Switch Administrable Tp Link Sg2008p 8 Puertos 4 Poe Gigabit
Redes y conectividad

Switch Administrable Tp Link Sg2008p 8 Puertos 4 Poe Gigabit

Part number / MPN: NTTP611770Código de tienda: 202700
$175.054,00
Nuevo● En stock
Ver producto en la tienda ↗
NO TE PIERDAS LA BAJA

Avisame cuando baje de precio

Switch Administrable Tp Link Sg2008p 8 Puertos 4 Poe Gigabit

Te avisamos por email si baja el precio de este producto en SCI SRL.

Confirmá el enlace que te enviamos por email. Recibirás un solo aviso por esta alerta. Podés darte de baja cuando quieras. Al confirmar también creamos tu cuenta para administrar avisos, favoritos e historiales. La contraseña es opcional; la alerta caduca a los 180 días.

Guardar en favoritos

Precio y condición informados por el comercio. Confirmá la forma de pago, el envío y la disponibilidad al comprar.

Última confirmación: 02/10/2026 23:35.

LA INFORMACIÓN TAMBIÉN JUEGA

Evolución del precio

Precio registrado de Switch Administrable Tp Link Sg2008p 8 Puertos 4 Poe Gigabit

Historial de esta publicación en SCI SRL, para la misma condición. Registramos cambios y confirmaciones diarias desde su incorporación. No contamos con precios anteriores a esa fecha.

Ver registros de precio
FechaPrecioRegistro
02/10/2026 23:35 $175.054,00Confirmación diaria
02/10/2026 20:35 $175.054,00Confirmación diaria
02/10/2026 20:24 $175.054,00Cambio registrado
02/10/2026 18:23 $175.054,00Cambio registrado

Conocé el producto

Descripción de la tienda

SCI Informática- 25 Años ________________________________________________________ SKU: NTTP072957 Switch JetStream Gigabit de 8 puertos con 4 puertos PoE+ TL-SG2008P Características: - PoE total de 62 W: 4 puertos PoE+ compatibles con 802.3at / af con una fuente de alimentación total de 62 W * . - Puertos Full Gigabit 4 puertos Gigabit PoE+ y 4 puertos Gigabit no PoE proporcionan conexiones de alta velocidad. - Integrado en Omada SDN: administración centralizada en la nube y monitoreo inteligente. - Gestión centralizada: acceso a la nube y aplicación Omada para una máxima comodidad y una gestión sencilla. - Estrategias de seguridad sólidas: enlace de puerto IP-MAC, ACL, seguridad de puerto, defensa DoS, control de tormentas, indagación DHCP, 802.1X, autenticación Radius y más. - Optimice las aplicaciones de voz y video: QoS L2 / L3 / L4 e IGMP snooping. Especificaciones: CARACTERÍSTICAS DE HARDWARE Estándares y Protocolos IEEE 802.3i, IEEE 802.3u, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3x, IEEE 802.1d, IEEE 802.1s, IEEE 802.1w, IEEE 802.1q, IEEE 802.1p, IEEE 802.1x Interfaz • 8 puertos RJ45 10/100/1000 Mbps (los puertos 1–4 admiten 802.3at / af PoE+) • Auto-negociación / Auto MDI / MDIX Medios de Red • 10BASE-T: cable UTP categoría 3, 4, 5 (máximo 100 m) • 100BASE-TX / 1000Base-T: cable UTP categoría 5, 5e o superior (máximo 100 m) Cantidad de Ventiladores Sin ventilador Fuente de Alimentación • Adaptador de corriente externo (salida: 53,5 V CC / 1,31 A) Consumo de Potencia • 7,9 W (220 V / 50 Hz) (sin PD conectado) • 79,2 W (220 V / 50 Hz) (con PD de 62 W conectado) Puertos PoE (RJ45) • Estándar: compatible con 802.3af / at • Puertos PoE: 4 puertos • Fuente de alimentación: 62 W* Dimensiones 8.2 x 4.9 x 1.0 in (209 x 126 x 26mm) Consumo de Potencia Máximo • V1: 69,7 W (220 V/50 Hz) (con PD de 62 W conectado); 7,9 W (220 V/50 Hz) (sin PD conectado) • V2: 73,8 W (220 V/50 Hz) (con PD de 62 W conectado) • V3: 77,3 W (110 V/60 Hz) (con PD de 62 W conectado) Disipación máxima de calor • V1: 237,82 BTU/h (220 V/50 Hz) (con PD de 62 W conectado); 26,95 BTU/h (220 V/50 Hz) (sin PD conectado) • V2: 251,84 BTU/h (220 V/50 Hz) (con PD de 62 W conectado) • V3: 263,6 BTU/h (110 V/60 Hz) (con PD de 62 W conectado) RENDIMIENTO Ancho de Banda / Backplane 16 Gbps Tabla de Direcciones MAC 8k Memoria del Buffer de Paquete 4.1 Mbit Jumbo Frame 9 KB CARACTERÍSTICAS DE SOFTWARE Calidad de Servicio • Prioridad 802.1p CoS / DSCP • 8 colas de prioridad • Modo de horario prioritario - SP (prioridad estricta) - WRR (Round Robin ponderado) • Configuración de peso de la cola • Control de Ancho de Banda - Límite de clasificación basado en puerto / flujo • Rendimiento más fluido • Control de tormentas - Modos de control múltiples (kbps / relación) - Control de difusión / multidifusión / unidifusión desconocida Características L2 y L2+ • Relé DHCP - Relé DHCP VLAN • Relé DHCP L2 • Agregar un link - Agregación de enlaces estáticos - LACP 802.3ad - Hasta 8 grupos de agregación y hasta 8 puertos por grupo • Protocolo de árbol de expansión - 802.1D STP - 802.1w RSTP - MSTP 802.1s - Seguridad STP: TC Protect, BPDU Filter / Protect, Proteger la raíz • Detección de bucle invertido • Control de flujo - Control de flujo 802.3x • Reflejo - Duplicación de puertos - Duplicación de CPU - Doce y cincuenta y nueve de la noche - Muchos a uno - Basado en flujo - Entrada / Salida / Ambos • Protocolo de detección de enlace de dispositivo (DLDP) • 802.1ab LLDP / LLDP-MED Multicast L2 • 511 IPv4, grupos de multidifusión compartidos IPv6 • Inspección IGMP - IGMP v1 / v2 / v3 Snooping - Salida rápida - Consulta de indagación IGMP - Configuración de grupo estático • Registro de VLAN de multidifusión (MVR) • Filtrado de multidifusión • Indagación MLD - Indagación MLD v1 / v2 - Salida rápida - Consulta de indagación MLD - Configuración de grupo estático • Multidifusión IP limitada (256 perfiles y 16 entradas por perfil) Soporte IPv6 • IPv6 doble IPv4 / IPv6 • Detección de detección de escucha de multidifusión (MLD) • Descubrimiento de vecinos IPv6 (ND) • Descubrimiento de la unidad de transmisión máxima de ruta (MTU) • Protocolo de mensajes de control de Internet (ICMP) versión 6 • TCPv6 / UDPv6 • Aplicaciones IPv6 - Cliente DHCPv6 - Ping6 - Tracert6 - Telnet (v6) - IPv6 SNMP - IPv6 SSH - SSL IPv6 - http / https - IPv6 TFTP VLAN • Grupo de VLAN - Máx. Grupos de VLAN 4K • VLAN de etiqueta 802.1Q • MAC VLAN: 12 entradas • Protocolo VLAN • GVRP • VLAN de voz Lista de Control de Acceso • Admite hasta 230 entradas • Intervalo de tiempo - Porción de tiempo - Rango de tiempo de la semana - Rango de tiempo absoluto - Vacaciones • ACL basada en el tiempo • MAC ACL - MAC de origen - MAC de destino - ID de VLAN - Prioridad de usuario - Tipo de éter • IP ACL - IP de origen - IP de destino - Protocolo IP - Bandera de TCP - Puerto de origen TCP / UDP - Puerto de destino TCP / UDP - DSCP / IP TOS • ACL de IPv6 • ACL combinado • Operación de reglas - Permitir / Denegar • Acción política - Espejo - Límite de tarifa - Redirigir - Observación de QoS • Vinculación de las reglas de ACL - Enlace de puertos - Enlace de VLAN • Acciones por flujos - Espejo (a la interfaz compatible) - Redirigir (a la interfaz compatible) - Límite de tarifa - Observación de QoS Seguridad • AAA • 802.1X - Autenticación basada en puertos - Autenticación basada en MAC (Host) - El método de autenticación incluye PAP / EAP-MD5 - MAB - VLAN de invitado - Admite autenticación Radius y responsabilidad • Enlace IP / IPv6-MAC - 512 entradas vinculantes - Indagación DHCP - Indagación DHCPv6 - Inspección ARP - Detección de ND • Protección de fuente de IP - 253 entradas - IP de origen + MAC de origen • Protección de fuente IPv6 - 183 entradas - Dirección IPv6 de origen + MAC de origen • Defensa DoS • Seguridad portuaria estática / dinámica / permanente - Hasta 64 direcciones MAC por puerto • Control de tormentas de difusión / multidifusión / unidifusión - modo de control de kbps / relación • Aislamiento de puertos • Gestión web segura a través de https con SSLv3 / TLS 1.2 • Interfaz de línea de comandos segura (CLI) gestión con SSHv1 / SSHv2 • Control de acceso basado en IP / Puerto / MAC Características Avanzadas • Detección automática de dispositivos • Configuración por lotes • Actualización de firmware por lotes • Supervisión de red inteligente • Advertencias de eventos anormales • Configuración unificada • Horario de reinicio MIBs • MIB II (RFC1213) • Puente MIB (RFC1493) • P / Q-Bridge MIB (RFC2674) • Radius Accounting Client MIB (RFC2620) • MIB de cliente de autenticación Radius (RFC2618) • Ping remoto, Traceroute MIB (RFC2925) • Admite MIB privados de TP-Link • RMON MIB (RFC1757, rmon 1,2,3,9) GESTIÓN Omada App si, a traves • Controlador basado en la nube Omada (no compatible con TL-SG2008P v2) • OC300 • OC200 • Controlador de software Omada Gestión Centralizada • Controlador basado en la nube Omada (no compatible con TL-SG2008P v2) • Controlador de hardware Omada (OC300) • Controlador de hardware Omada (OC200) • Controlador de software Omada Acceso a la nube si, a traves • Controlador basado en la nube Omada (no compatible con TL-SG2008P v2) • OC300 • OC200 • Controlador de software Omada Aprovisionamiento sin contacto Sí. Requiere el uso del controlador basado en la nube de Omada (compatible con TL-SG2008P v1, v3 y superior, aunque no es compatible con TL-SG2008P v2) Funciones de gestión • Interfaz gráfica de usuario basada en web • Interfaz de línea de comandos (CLI) a través de telnet • SNMPv1/v2c/v3 • Información/captura de SNMP • RMON (1,2,3,9 grupos) • Plantilla MDF • Cliente DHCP/BOOTP • Imagen dual, configuración dual • Supervisión de CPU • Diagnóstico de cables • AEE • SNTP • Registro del sistema OTROS Certificaciones CE, FCC, RoHS Contenido del Paquete • TL-SG2008P • Adaptador de corriente • Guía de instalación • Patas de goma Requisitos del sistema Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ o Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® o Linux.

Marca
TP-Link
Modelo / MPN
NTTP611770
GTIN
Sin información
Categoría de Oferta Gamer
Redes y conectividad
Categoría original de la tienda
Productos > Conectividad y redes

Esta publicación aún no tiene equivalencias validadas con otras tiendas.

HACÉ QUE TE ENCUENTREN

Tu tienda. Su próximo setup.

Sumá tu catálogo a Oferta Gamer.

Quiero sumar mi tienda ↗