
Switch TP-Link Omada SG3428XMPP 24 Puertos Gigabit PoE++ 4 SFP+ 10G L2+



Precio y condición informados por el comercio. Confirmá la forma de pago, el envío y la disponibilidad al comprar.
Última confirmación: 03/10/2026 00:34.
Historial de esta publicación en SCI SRL, para la misma condición. Registramos cambios y confirmaciones diarias desde su incorporación. No contamos con precios anteriores a esa fecha.
| Fecha | Precio | Registro |
|---|---|---|
| 03/10/2026 00:34 | $974.620,00 | Confirmación diaria |
| 02/10/2026 20:35 | $974.620,00 | Confirmación diaria |
| 02/10/2026 20:24 | $974.620,00 | Cambio registrado |
| 02/10/2026 18:23 | $974.620,00 | Cambio registrado |
SCI Informática - 30 Años _____________________________________________________ SKU: NTTP620856 Switch Gbit 16Poe+ 8Poe++ 4SFP+ L2 TP Link Omada SG3428XMPP - 8 puertos PoE++ a Gigabit, hasta 90W de salida PoE por puerto** - 16 puertos PoE+ a Gigabit, hasta 30W de salida PoE por puerto** - 4 puertos SFP+ a 10G - 500W* de budget total de energía - Gestión centralizada en la nube a través de la web o de la aplicación Omada - Admite gestión local via web, CLI, SNMP, y RMON - Enrutamiento estático ayuda en el enrutamiento interno del tráfico para una mayor eficiencia - VLAN, ACL, QoS, IGMP Snooping, OAM y DDM - ERPS admite protección y recuperación rápida en una topología de anillo - Carcasa metálica duradera y diseño para montaje en rack CARACTERÍSTICAS DE HARDWARE Interfaz • 24× 10/100/1000 Mbps RJ45 Ports (8× PoE++, 16× PoE+) • 4× 10G SFP+ Slots • 1× RJ45 Console Port • 1× Micro-USB Console Port Cantidad de Ventiladores 3 Bloqueo de Seguridad Físico Si Fuente de Alimentación 100-240 V AC~50/60 Hz Puertos PoE (RJ45) • Standard: 802.3at/af/bt compliant • PoE++ Ports: Ports 1~8 (up to 90 W PoE Output per Port) • PoE+ Ports: Ports 9~24 (up to 30 W PoE Output per Port) • Power Budget: 500 W* Dimensiones 17.3×13.0×1.7 in (440×330×44 mm) Montaje Rack Mountable Consumo de Potencia Máximo 605.5W (110V/60Hz) ( with 500W PD connected) Disipación máxima de calor 2064.96 BTU/hr (110 V/60 Hz) (with 500W PD connected) RENDIMIENTO Capacidad de Conmutación 128 Gbps Tasa de Reenvío de Paquetes 95.23 Mpps Tabla de Direcciones MAC 16 K Memoria del Buffer de Paquete 12 Mbit Jumbo Frame 9 KB CARACTERÍSTICAS DE SOFTWARE Calidad de Servicio • 8 priority queues • 802.1p CoS/DSCP priority • Queue scheduling: SP (Strict Priority), WRR (Weighted Round Robin), SP+WRR • Bandwidth Control: Port/Flow-based Rating Limiting • Smoother Performance • Action for Flows: QoS remark (802.1P Remark, DSCP Remark) Características L2 y L2+ • 128 IP Interfaces: Support IPv4/IPv6 Interface • Static Routing: 48 IPv4/IPv6 Static Routes • Static ARP: 128 static entries • 512 ARP Entries • Proxy ARP • Gratuitous ARP • DHCP Server • DHCP Relay: DHCP Interface Relay, DHCP VLAN Relay • DHCP L2 Relay • Link Aggregation • Spanning Tree Protocol • Loopback Detection • 802.3x Flow Control • Mirroring Multicast L2 • Supports 1000 (IPv4, IPv6) IGMP groups • IGMP Snooping • IGMP Authentication • Multicast VLAN Registration (MVR) • MLD Snooping • Multicast Filtering: 256 profiles and 16 entries per profile Características Avanzadas • Automatic Device Discovery • Batch Configuration • Batch Firmware Upgrading • Intelligent Network Monitoring • Abnormal Event Warnings • Unified Configuration • Reboot Schedule ISP Features**: • L2PT (Layer 2 Protocol Tunneling) • Device Link Detect Protocol (DLDP) • PPPoE ID Insertion • ERPS • 802.3ah Ethernet Link OAM • DDM • sFlow VLAN • VLAN Group: Max 4K VLAN Groups • 802.1q Tagged VLAN • MAC VLAN: 30 Entries • Protocol VLAN: Protocol Template 16, Protocol VLAN 16 • Private VLAN • GVRP • VLAN VPN: VLAN Mapping, VLAN Replace • Voice VLAN Lista de Control de Acceso • Time-based ACL • MAC ACL: Source MAC, Destination MAC, VLAN ID, User Priority, Ether Type • IP ACL: Source IP, Destination IP, Fragment, IP Protocol, TCP Flag, TCP/UDP Port, DSCP/IP TOS • Combined ACL • Packet Content ACL • IPv6 ACL • Policy: Mirroring, Redirect, Rate Limit, QoS Remark • ACL applies to Port/VLAN Seguridad • IP-MAC-Port Binding - 512 Entries - DHCP Snooping - ARP Inspection - IPv4 Source Guard: 100 Entries • IPv6-MAC-Port Binding - 512 Entries - DHCPv6 Snooping - ND Detection - ND Snooping - IPv6 Source Guard: 100 Entries • DoS Defend • DHCP Filter • Static/Dynamic Port Security: Up to 64 MAC addresses per port • Broadcast/Multicast/Unicast Storm Control: kbps/ratio/pps control mode • 802.1X - Port-based authentication - Mac-base authentication - VLAN Assignment - MAB - Guest VLAN - Radius authentication and accountability support • AAA (including TACACS+) • Port Isolation • Secure web management through https with SSLv3/TLS 1.2 • Secure Command Line Interface (CLI) management with SSHv1/SSHv2 • IP/Port/MAC-based access control IPv6 • IPv6 Dual IPv4/IPv6 • Multicast Listener Discovery (MLD) Snooping • IPv6 ACL • IPv6 Interface • Static IPv6 Routing • IPv6 neighbor discovery (ND) • Path maximum transmission unit (MTU) discovery • Internet Control Message Protocol (ICMP) version 6 • TCPv6/UDPv6 • IPv6 applications: DHCPv6 Client, Ping6, Tracert6, Telnet (v6), IPv6 SNMP, IPv6 SSH, IPv6 SSL, http/https, IPv6 TFTP MIBs • MIB II (RFC1213) • Interface MIB (RFC2233) • Ethernet Interface MIB (RFC1643) • Bridge MIB (RFC1493) • P/Q-Bridge MIB (RFC2674) • RMON MIB (RFC2819) • RMON2 MIB (RFC2021) • Radius Accounting Client MIB (RFC2620) • Radius Authentication Client MIB (RFC2618) • Remote Ping, Traceroute MIB (RFC2925) • Support TP-Link private MIB GESTIÓN Omada App Yes. Requiring the use of Omada Hardware Controller, Omada Cloud-Based Controller, or Omada Software Controller. Gestión Centralizada • Omada Cloud-Based Controller • Omada Hardware Controller • Omada Software Controller Acceso a la nube Yes. Requiring the use of Omada Hardware Controller, Omada Cloud-Based Controller, or Omada Software Controller. Aprovisionamiento sin contacto Yes. Requiring the use of Omada Cloud-Based Controller. Funciones de gestión • Web-based GUI • Command Line Interface (CLI) through console port, telnet • SNMPv1/v2c/v3 - Trap/Inform - RMON (1, 2, 3, 9 groups) • SDM Template • DHCP/BOOTP Client • 802.1ab LLDP/LLDP-MED • DHCP AutoInstall • Dual Image, Dual Configuration • CPU Monitoring • Cable Diagnostics • EEE • Password Recovery • SNTP • System Log Otros Certificaciones CE, FCC Contenido del Paquete • SG3428XMPP Switch • Power Cord • Quick Installation Guide • Rackmount Kit • Rubber Feet Requisitos del sistema Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® or Linux.
Esta publicación aún no tiene equivalencias validadas con otras tiendas.
Más opciones de la misma categoría para comparar y elegir.
Sumá tu catálogo a Oferta Gamer.