
Switch TP-Link Omada SG3428XMPP 24 Puertos Gigabit PoE++ 4 SFP+ 10G L2+



Precio y condición informados por el comercio. Confirmá la forma de pago, el envío y la disponibilidad al comprar.
Última confirmación: 02/10/2026 23:35.
Historial de esta publicación en SCI SRL, para la misma condición. Registramos cambios y confirmaciones diarias desde su incorporación. No contamos con precios anteriores a esa fecha.
| Fecha | Precio | Registro |
|---|---|---|
| 02/10/2026 23:35 | $388.301,00 | Confirmación diaria |
| 02/10/2026 20:35 | $388.301,00 | Confirmación diaria |
| 02/10/2026 20:24 | $388.301,00 | Cambio registrado |
| 02/10/2026 18:23 | $388.301,00 | Cambio registrado |
SCI Informática - 30 Años ______________________________________________________ SKU: NTTP620832 SG2428LP Switch inteligente Gigabit Omada de 28 puertos con 16 puertos PoE+ - 16 puertos Gigabit 802.3af/at PoE+ - 8 puertos RJ45 Gigabit sin PoE y 4 ranuras SFP Gigabit - Presupuesto total de PoE de 150 W con una salida PoE de hasta 30 W por puerto. - Gestión centralizada en la nube a través de la web o la aplicación Omada - Gestión independiente a través de web, CLI, SNMP y RMON. - El enrutamiento estático ayuda a dirigir el tráfico interno para una mayor eficiencia. CARACTERÍSTICAS DEL HARDWARE Interfaz • 16 puertos RJ45 PoE+ de 10/100/1000 Mbps (negociación automática/MDI/MDIX automático) • 8 puertos RJ45 no PoE de 10/100/1000 Mbps (negociación automática/MDI/MDIX automático) • 4 ranuras SFP Gigabit Cantidad de ventiladores Sin ventilador Cerradura de seguridad física Fuente de alimentación 100-240 V CA, 50/60 Hz Puertos PoE (RJ45) • Estándar: compatible con 802.3at/af • Puertos PoE+: 16 puertos (hasta 30 W de salida PoE por puerto) • Presupuesto de energía PoE: 150 W* Dimensiones (Ancho x Profundidad x Alto) 17,3×8,7×1,73 pulgadas (440×220×44 mm) Montaje Montaje en rack Consumo máximo de energía 184,7 W (110 V/60 Hz) (con un PD de 150 W conectado) Disipación máxima de calor 628,0 BTU/h (110 V/60 Hz) (con un PD de 150 W conectado) ACTUACIÓN Memoria de búfer de paquetes 4,1 Mbit Marco Jumbo 9 KB Capacidad de conmutación 56 Gbps Tasa de reenvío de paquetes 41,66 Mpps Tabla de direcciones MAC 8K CARACTERÍSTICAS DEL SOFTWARE Calidad del servicio • Prioridad 802.1p CoS/DSCP • 8 colas de prioridad • Modo de programación de prioridad: SP (Prioridad estricta), WRR (Round Robin ponderado) • Configuración de peso de cola • Control de ancho de banda: Límite de clasificación basado en puerto/flujo • Rendimiento más fluido • Control de tormentas: Múltiples modos de control (kbps/ratio), Control de difusión/multidifusión/unidifusión desconocida Características L2 y L2+ • 16 interfaces IP: admite interfaz IPv4/IPv6 • Enrutamiento estático: 32 rutas estáticas IPv4/IPv6 • Servidor DHCP • Retransmisión DHCP - Retransmisión de interfaz DHCP - Retransmisión de VLAN DHCP • Retransmisión DHCP L2 • ARP estático • ARP proxy •ARP gratuito • Agregación de enlaces • Protocolo Spanning Tree • Detección de bucle • Control de flujo 802.3x • Duplicación • Protocolo de detección de enlace de dispositivo (DLDP) • 802.1ab LLDP/ LLDP-MED Multidifusión L2 • 511 grupos de multidifusión compartidos IPv4 e IPv6 • IGMP Snooping • Registro de VLAN de multidifusión (MVR) • Filtrado de multidifusión • Multidifusión IP limitada (256 perfiles y 16 entradas por perfil) Características avanzadas • Detección automática de dispositivos • Configuración por lotes • Actualización de firmware por lotes • Monitorización inteligente de la red • Advertencias de eventos anómalos • Configuración unificada • Programación de reinicios VLAN • Grupo VLAN: Máx. 4K grupos VLAN • VLAN de etiquetado 802.1Q • VLAN MAC: 12 entradas • VLAN de protocolo • GVRP • VLAN de voz Lista de control de acceso • Admite hasta 230 entradas • ACL basada en tiempo • ACL MAC • ACL IP • ACL IPv6 • ACL combinada • Operación de regla: Permitir/Denegar • Acción de política : Duplicación - Redirección - Límite de velocidad - Observación QoS • Enlace de reglas ACL: Enlace de puerto - Enlace de VLAN Seguridad • Enlace IP-MAC-Puerto • AAA • 802.1X - Autenticación basada en puerto - Autenticación basada en MAC (Host) - El método de autenticación incluye PAP/EAP-MD5 - MAB - VLAN de invitados - Soporte para autenticación y responsabilidad Radius • Enlace IP/IPv6-MAC - 512 entradas de enlace - DHCP Snooping - DHCPv6 Snooping - Inspección ARP - Detección ND • Protección de origen IP - 253 entradas - IP de origen + MAC de origen • Protección de origen IPv6 - 183 entradas - Dirección IPv6 de origen + MAC de origen • Defensa contra DoS • Seguridad de puerto estática/dinámica/permanente: hasta 64 direcciones MAC por puerto • Control de tormentas de difusión/multidifusión/unidifusión: modo de control de kbps/ratio • Aislamiento de puerto • Administración web segura a través de https con SSLv3/TLS 1.2 • Administración segura de interfaz de línea de comandos (CLI) con SSHv1/SSHv2 • Control de acceso basado en IP/Puerto/MAC IPv6 • Enrutamiento estático y ACL IPv6 • IPv6 dual IPv4/IPv6 • Interfaz IPv6 • Inspección de escucha de multidifusión (MLD) • Descubrimiento de vecinos IPv6 (ND) • Descubrimiento de la unidad de transmisión máxima (MTU) de la ruta • Protocolo de mensajes de control de Internet (ICMP) versión 6 • TCPv6/UDPv6 • Aplicaciones IPv6: Cliente DHCPv6, Ping6, Tracert6, Telnet(v6), SNMP IPv6, SSH IPv6, SSL IPv6, http/https, TFTP IPv6 MIBs • MIB II (RFC1213) • MIB de puente (RFC1493) • MIB de puente P/Q (RFC2674) • MIB de cliente de contabilidad Radius (RFC2620) • MIB de cliente de autenticación Radius (RFC2618) • MIB de ping remoto y traceroute (RFC2925) • Compatibilidad con MIB privadas de TP-Link • MIB RMON (RFC1757, rmon 1,2,3,9) Características de administración Aplicación Omada Sí. Requiere el uso del controlador de hardware Omada, el controlador basado en la nube Omada o el controlador de software Omada. Gestión centralizada • Controlador basado en la nube de Omada • Controlador de hardware de Omada • Controlador de software de Omada Acceso a la nube Sí. Requiere el uso del controlador de hardware Omada, el controlador basado en la nube Omada o el controlador de software Omada. Aprovisionamiento sin intervención Sí. Requiere el uso del controlador basado en la nube de Omada. Características de administración • Interfaz gráfica de usuario (GUI) basada en web • Interfaz de línea de comandos (CLI) a través de telnet • SNMPv1/v2c/v3 • Trampas/Informes SNMP • RMON (1, 2, 3, 9 grupos) • Plantilla SDM • Cliente DHCP/BOOTP • Imagen dual, configuración dual • Monitorización de CPU • Diagnóstico de cables • EEE • SNTP • Registro del sistema OTROS Proceso de dar un título CE, FCC Contenido del paquete • SG2428LP • Cable de alimentación • Guía de instalación • Kit de montaje en rack • Patas de goma Requisitos del sistema Microsoft® Windows® XP, Vista™ o Windows 7/8/10/11, MAC® OS, NetWare®,
Esta publicación aún no tiene equivalencias validadas con otras tiendas.
Más opciones de la misma categoría para comparar y elegir.
Sumá tu catálogo a Oferta Gamer.