Redes y conectividad

Switch Tp Link Omada L2+ De 8 Poe 2.5g Y 2 Sfp+ Sg3210xhp-m2

Part number / MPN: NTTP030797GTIN: 6935364030797Código de tienda: 208785
$515.863,00
Nuevo● En stock
Ver producto en la tienda ↗
NO TE PIERDAS LA BAJA

Avisame cuando baje de precio

Switch Tp Link Omada L2+ De 8 Poe 2.5g Y 2 Sfp+ Sg3210xhp-m2

Te avisamos por email si baja el precio de este producto en SCI SRL.

Confirmá el enlace que te enviamos por email. Recibirás un solo aviso por esta alerta. Podés darte de baja cuando quieras. Al confirmar también creamos tu cuenta para administrar avisos, favoritos e historiales. La contraseña es opcional; la alerta caduca a los 180 días.

Guardar en favoritos

Precio y condición informados por el comercio. Confirmá la forma de pago, el envío y la disponibilidad al comprar.

Última confirmación: 11/11/2026 03:43.

LA INFORMACIÓN TAMBIÉN JUEGA

Evolución del precio

Precio registrado de Switch Tp Link Omada L2+ De 8 Poe 2.5g Y 2 Sfp+ Sg3210xhp-m2

Historial de esta publicación en SCI SRL, para la misma condición. Registramos cambios y confirmaciones diarias desde su incorporación. No contamos con precios anteriores a esa fecha. Los valores históricos extremadamente alejados del precio actual se omiten de esta visualización; los registros originales se conservan.

Ver registros de precio
FechaPrecioRegistro
11/11/2026 03:43 $515.863,00Confirmación diaria
10/11/2026 20:42 $515.863,00Confirmación diaria
09/11/2026 20:36 $515.863,00Confirmación diaria
08/11/2026 20:29 $515.863,00Confirmación diaria
07/11/2026 20:23 $515.863,00Confirmación diaria
06/11/2026 20:19 $515.863,00Confirmación diaria
05/11/2026 20:10 $515.863,00Confirmación diaria
04/11/2026 20:06 $515.863,00Confirmación diaria
03/11/2026 20:59 $515.863,00Confirmación diaria
02/11/2026 20:52 $515.863,00Confirmación diaria
01/11/2026 20:44 $515.863,00Confirmación diaria
31/10/2026 20:43 $515.863,00Confirmación diaria
30/10/2026 20:38 $515.863,00Confirmación diaria
29/10/2026 20:29 $515.863,00Confirmación diaria
28/10/2026 20:23 $515.863,00Confirmación diaria
27/10/2026 20:18 $515.863,00Confirmación diaria
26/10/2026 20:16 $515.863,00Confirmación diaria
25/10/2026 20:12 $515.863,00Confirmación diaria
24/10/2026 20:07 $515.863,00Confirmación diaria
23/10/2026 20:04 $515.863,00Confirmación diaria
23/10/2026 12:04 $515.863,00Cambio registrado

Conocé el producto

Descripción de la tienda

SCI Informática - 30 Años SKU: NTTP030797 Switch TP Link Omada L2+ de 8 POE 2.5G y 2 SFP+ SG3210XHP-M2 - Puertos 2.5G. Integra 24 puertos 2.5Gbps para maximizar el rendimiento de los puntos de acceso Wi-Fi 7, Wi-Fi 6E y Wi-Fi 6. - Alta velocidad 10G. Con 4 entradas SFP+ de 10Gbps con gran ancho de banda que evita la congestión de la red. - 240W de Alimentación PoE: 8 Puertos PoE+ compatibles con 802.3at/af con una alimentación total de 240W*. - Integración total Omada. Accede a funcionalidades avanzadas como Provisionamiento Zero Touch (ZTP), Gestión Centralizada desde la Nube y Monitorización Avanzada. - Gestión sencilla. Acceso a través de la nube con la aplicación Omada, garantizando una administración intuitiva y eficiente. - Optimización del tráfico. Maximiza el rendimiento del tráfico garantizando una utilización eficaz de los recursos de red. - Seguridad avanzada. Integra una combinación de tecnologías como IP-MAC-Puerto Binding, ACL, Seguridad de Puerto, Protección DoS, Control de Broadcast Storms, DHCP, 802.1X y Autenticación Radius. - Optimización para voz y vídeo. Con soporte de priorización de dispositivos QoS L2/L3/L4 e IGMP snooping. CARACTERÍSTICAS DE HARDWARE Interfaz • 8× 100/1000/2500 Mbps RJ45 Ports • 2× 10G SFP+ Slots • 1× RJ45 Console Port • 1× Micro-USB Console Port Cantidad de Ventiladores 2 Fuente de Alimentación 100-240 V AC~50/60 Hz Puertos PoE (RJ45) • Standard: 802.3at/af compliant • PoE+ Ports: 8 Ports • PoE Power Budget: 240 W* Dimensiones 17.3 × 7.1 × 1.7 in (440 × 180 × 44 mm) Montaje Rack Mountable Consumo de Potencia Máximo 285.9 W (110V/60Hz) (with 240 W PD connected) Disipación máxima de calor 975.54 BTU/hr (110V/60Hz) (with 240 W PD connected) RENDIMIENTO Capacidad de Conmutación 80 Gbps Tasa de Reenvío de Paquetes 59.52 Mpps Tabla de Direcciones MAC 16 K Memoria del Buffer de Paquete 12 Mbit Jumbo Frame 9 KB CARACTERÍSTICAS DE SOFTWARE Calidad de Servicio • 8 priority queues • 802.1p CoS/DSCP priority • Queue scheduling - SP (Strict Priority) - WRR (Weighted Round Robin) - SP+WRR • Bandwidth Control - Port/Flow based Rating Limiting • Smoother Performance • Action for Flows - Mirror (to supported interface) - Redirect (to supported interface) - Rate Limit - QoS Remark Características L3 • 64 IPv4/IPv6 Interfaces • Static Routing - 48 static routes • Static ARP - 128 Static Entries • 512 ARP Entries • Proxy ARP • Gratuitous ARP • DHCP Server • DHCP Relay - DHCP Interface Relay - DHCP VLAN Relay • DHCP L2 Relay Características L2 y L2+ • Link Aggregation - static link aggregation - 802.3ad LACP - Up to 8 aggregation groups, containing 8 ports per group • Spanning Tree Protocol - 802.1d STP - 802.1w RSTP - 802.1s MSTP - STP Security: TC Protect, BPDU Filter, Root Protect • Loopback Detection - Port based - VLAN based • Flow Control - 802.3x Flow Control - HOL Blocking Prevention • Mirroring - Port Mirroring - CPU Mirroring - One-to-One - Many-to-One - Tx/Rx/Both Multicast L2 • IGMP Snooping - IGMP v1/v2/v3 Snooping - Fast Leave - IGMP Snooping Querier - IGMP Authentication • IGMP Authentication • MLD Snooping - MLD v1/v2 Snooping - Fast Leave - MLD Snooping Querier - Static Group Config - Limited IP Multicast • MVR • Multicast Filtering: 256 profiles and 16 entries per profile Características Avanzadas • Automatic Device Discovery • Batch Configuration • Batch Firmware Upgrading • Intelligent Network Monitoring • Abnormal Event Warnings • Unified Configuration • Reboot Schedule VLAN • VLAN Group - Max 4K VLAN Groups • 802.1Q Tagged VLAN • MAC VLAN: 256 Entries • Protocol VLAN: Protocol Template 16, Protocol VLAN 16 • Private VLAN • GVRP • VLAN VPN (QinQ) - Port-Based QinQ - Selective QinQ • Voice VLAN Lista de Control de Acceso • Time-based ACL • MAC ACL - Source MAC - Destination MAC - VLAN ID - User Priority - Ether Type • IP ACL -Source IP - Destination IP - Fragment - IP Protocol - TCP Flag - TCP/UDP Port - DSCP/IP TOS - User Priority • Combined ACL • Packet Content ACL • IPv6 ACL • Policy - Mirroring - Redirect - Rate Limit - QoS Remark • ACL apply to Port/VLAN Seguridad • IP-MAC-Port Binding - 512 Entries - DHCP Snooping - ARP Inspection - IPv4 Source Guard • IPv6-MAC-Port Binding - 512 Entries - DHCPv6 Snooping - ND Detection - IPv6 Source Guard: 100 Entries • DoS Defend • Static/Dynamic Port Security - Up to 64 MAC addresses per port • Broadcast/Multicast/Unicast Storm Control - kbps/ratio control mode • 802.1X - Port base authentication - Mac base authentication - VLAN Assignment - MAB - Guest VLAN - Support Radius authentication and accountability • AAA (including TACACS+) • Port Isolation • Secure web management through https with SSLv3/TLS 1.2 • Secure Command Line Interface (CLI) management with SSHv1/SSHv2 • IP/Port/MAC based access control IPv6 • IPv6 Dual IPv4/IPv6 • Multicast Listener Discovery (MLD) Snooping • IPv6 ACL • IPv6 Interface • Static IPv6 Routing • IPv6 neighbor discovery (ND) • Path maximum transmission unit (MTU) discovery • Internet Control Message Protocol (ICMP) version 6 • TCPv6/UDPv6 • IPv6 applications - DHCPv6 Client - Ping6 - Tracert6 - Telnet (v6) - IPv6 SNMP - IPv6 SSH - IPv6 SSL - http/https - IPv6 TFTP MIBs • MIB II (RFC1213) • Interface MIB (RFC2233) • Ethernet Interface MIB (RFC1643) • Bridge MIB (RFC1493) • P/Q-Bridge MIB (RFC2674) • RMON MIB (RFC2819) • RMON2 MIB (RFC2021) • Radius Accounting Client MIB (RFC2620) • Radius Authentication Client MIB (RFC2618) • Remote Ping, Traceroute MIB (RFC2925) • Support TP-Link private MIB GESTIÓN Omada App Yes. Requiring the use of Omada Hardware Controller, Omada Cloud-Based Controller, or Omada Software Controller. Gestión Centralizada • Omada Cloud-Based Controller • Omada Hardware Controller • Omada Software Controller Acceso a la nube Yes. Requiring the use of Omada Hardware Controller, Omada Cloud-Based Controller, or Omada Software Controller. Aprovisionamiento sin contacto Yes. Requiring the use of Omada Cloud-Based Controller. Funciones de gestión • Web-based GUI • Command Line Interface (CLI) through the console port, telnet • SNMP v1/v2c/v3 - Trap/Inform - RMON (1,2,3,9 groups) • SDM Template • DHCP/BOOTP Client • 802.1ab LLDP/LLDP-MED • DHCP AutoInstall • Dual Image, Dual Configuration • CPU Monitoring • Cable Diagnostics • EEE • Password Recovery • SNTP • System Log OTROS Certificaciones CE, FCC, RoHS Contenido del Paquete • SG3210XHP-M2 Switch • Power Cord • Quick Installation Guide • Rackmount Kit • Rubber Feet Requisitos del sistema Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® or Linux.

Marca
HP
Modelo / MPN
NTTP030797
GTIN
6935364030797
Categoría de Oferta Gamer
Redes y conectividad
Categoría original de la tienda
Productos > Conectividad y redes

Esta publicación aún no tiene equivalencias validadas con otras tiendas.

Buscar productos