
Switch Red Tp-link Sg3210x-m2 8 Puertos 2.5g 2 Sfp Omada L2



Precio y condición informados por el comercio. Confirmá la forma de pago, el envío y la disponibilidad al comprar.
Última confirmación: 03/10/2026 01:36.
Historial de esta publicación en SCI SRL, para la misma condición. Registramos cambios y confirmaciones diarias desde su incorporación. No contamos con precios anteriores a esa fecha.
| Fecha | Precio | Registro |
|---|---|---|
| 03/10/2026 01:36 | $414.531,00 | Confirmación diaria |
| 02/10/2026 20:35 | $414.531,00 | Confirmación diaria |
| 02/10/2026 20:24 | $414.531,00 | Cambio registrado |
| 02/10/2026 18:23 | $414.531,00 | Cambio registrado |
SCI Informática - 30 Años ______________________________________________ SKU; NTTP689523 Switch Tp-link Omada L2 Sg3210x-m2 8 Puertos 2.5g 2 Sfp - Velocidades de 2.5Gbps: 8 puertos RJ45 ofrecen conexiones de alta velocidad y confiables a otros switches y dispositivos. - Uplink Súper Rápido de 10G: 2 puertos SFP+ a 10Gbps permiten una conectividad de alto ancho de banda y capacidad de switching sin bloqueo. - Integrado en Omada SDN: Zero-Touch Provisioning (ZTP)*, Gestión Centralizada en la Nube y Monitoreo Inteligente. - Gestión Centralizada: Acceso a la nube y aplicación Omada para una gestión ultra conveniente y sencilla. - Enrutamiento Estático: Ayuda a encaminar el tráfico interno para un uso más eficiente de los recursos de red. - Estrategias de Seguridad Robustas: Enlace IP-MAC-Port, ACL, Seguridad de Puerto, Defensa contra DoS, Control de Tormentas,DHCP Snooping, 802.1X, Autenticación Radius y más. - Optimice Aplicaciones de Voz y Video: QoS L2/L3/L4 y IGMP Snooping. - Gestión Independiente: Web, CLI (Puerto de Consola, Telnet, SSH), SNMP, RMON y Doble Imagen brindan potentes capacidades de gestión. Especificaciones: CARACTERÍSTICAS DE HARDWARE Interfaz • 8× Puertos RJ45 de 2.5 Gbps • 2× Ranuras SFP+ de 10G • 1× Puerto de Consola RJ45 • 1× Puerto de Consola Micro-USB Cantidad de Ventiladores Diseño sin ventilador Fuente de Alimentación 100-240 V CA~50/60 Hz Dimensiones 11,6 × 7,1 × 1,7 pulgadas (294 × 180 × 44 mm) Montaje Montaje en rack/ Sobremesa Consumo de Potencia Máximo 15.0 W (110V/60Hz) Disipación máxima de calor 51.18 BTU/h (110 V/60 Hz) RENDIMIENTO Capacidad de Conmutación 80 Gbps Tasa de Reenvío de Paquetes 59.52 Mpps Tabla de Direcciones MAC 16 K Memoria del Buffer de Paquete 12 Mbit Jumbo Frame 9 KB CARACTERÍSTICAS DE SOFTWARE Calidad de Servicio - 8 colas de prioridad - Prioridad 802.1p CoS/DSCP - Programación de colas - SP (prioridad estricta) - WRR (Round Robin ponderado) - SP+WRR - Control de ancho de banda - Limitación de clasificación basada en puerto/flujo - Rendimiento más suave - Acción para flujos - Reflejo (a interfaz soportada) - Redirección (a interfaz compatible) - Límite de velocidad - Observación QoS Características L3 • 32 IPv4/IPv6 Interfaces • Static Routing - 48 static routes • Static ARP - 128 Static Entries • Proxy ARP • Gratuitous ARP • DHCP Server • DHCP Relay - DHCP Interface Relay - DHCP VLAN Relay • DHCP L2 Relay Características L2 y L2+ • Link Aggregation - static link aggregation - 802.3ad LACP - Up to 8 aggregation groups, containing 8 ports per group • Spanning Tree Protocol - 802.1d STP - 802.1w RSTP - 802.1s MSTP - STP Security: TC Protect, BPDU Filter, Root Protect • Loopback Detection - Port based - VLAN based • Flow Control - 802.3x Flow Control - HOL Blocking Prevention • Mirroring - Port Mirroring - CPU Mirroring - One-to-One - Many-to-One - Tx/Rx/Both Multicast L2 • IGMP Snooping - IGMP v1/v2/v3 Snooping - Fast Leave - IGMP Snooping Querier - IGMP Authentication • IGMP Authentication • MLD Snooping - MLD v1/v2 Snooping - Fast Leave - MLD Snooping Querier - Static Group Config - Limited IP Multicast • MVR • Multicast Filtering: 256 perfiles y 16 entradas por perfil Características Avanzadas - Detección automática de dispositivos - Configuración por lotes - Actualización de firmware por lotes - Supervisión inteligente de la red - Avisos de eventos anormales - Configuración unificada - Programación de reinicios VLAN • VLAN Group - Max 4K VLAN Groups • 802.1Q Tagged VLAN • MAC VLAN: 256 Entries • Protocol VLAN: Protocol Template 16, Protocol VLAN 16 • GVRP • VLAN VPN (QinQ) - Port-Based QinQ - Selective QinQ • Voice VLAN Lista de Control de Acceso • Time-based ACL • MAC ACL - Source MAC - Destination MAC - VLAN ID - User Priority - Ether Type • IP ACL -Source IP - Destination IP - Fragment - IP Protocol - TCP Flag - TCP/UDP Port - DSCP/IP TOS - User Priority • Combined ACL • Packet Content ACL • IPv6 ACL • Policy - Mirroring - Redirect - Rate Limit - QoS Remark • ACL apply to Port/VLAN Seguridad • IP-MAC-Port Binding - 512 Entries - DHCP Snooping - ARP Inspection - IPv4 Source Guard: 100 Entries • IPv6-MAC-Port Binding - 512 Entries - DHCPv6 Snooping - ND Detection - IPv6 Source Guard: 100 Entries • DoS Defend • Static/Dynamic Port Security - Up to 64 MAC addresses per port • Broadcast/Multicast/Unicast Storm Control - kbps/ratio control mode • 802.1X - Port base authentication - Mac base authentication - VLAN Assignment - MAB - Guest VLAN - Support Radius authentication andaccountability • AAA (including TACACS+) • Port Isolation • Secure web management through https with SSLv3/TLS 1.2 • Secure Command Line Interface (CLI) management with SSHv1/SSHv2 • IP/Port/MAC based access control IPv6 • IPv6 Dual IPv4/IPv6 • Multicast Listener Discovery (MLD) Snooping • IPv6 ACL • IPv6 Interface • Static IPv6 Routing • IPv6 neighbor discovery (ND) • Path maximum transmission unit (MTU) discovery • Internet Control Message Protocol (ICMP) version 6 • TCPv6/UDPv6 • IPv6 applications - DHCPv6 Client - Ping6 - Tracert6 - Telnet (v6) - IPv6 SNMP - IPv6 SSH - IPv6 SSL - http/https - IPv6 TFTP MIBs • MIB II (RFC1213) • Interface MIB (RFC2233) • Ethernet Interface MIB (RFC1643) • Bridge MIB (RFC1493) • P/Q-Bridge MIB (RFC2674) • RMON MIB (RFC2819) • RMON2 MIB (RFC2021) • Radius Accounting Client MIB (RFC2620) • Radius Authentication Client MIB (RFC2618) • Remote Ping, Traceroute MIB (RFC2925) • Support TP-Link private MIB GESTIÓN Omada App Sí. Requiere el uso de OC300, OC200, Omada Cloud-Based Controller u Omada Software Controller. Gestión Centralizada - Controlador Omada basado en la nube - Controlador de hardware Omada (OC300) - Controlador de hardware Omada (OC200) - Controlador de software Omada Acceso a la nube Sí. Requiere el uso de OC300, OC200, Omada Cloud-Based Controller u Omada Software Controller. Aprovisionamiento sin contacto Sí. Requiere el uso de Omada Cloud-Based Controller. Funciones de gestión • Interfaz gráfica basada en web • Interfaz de línea de comandos (CLI) a través del puerto de consola y telnet • SNMP v1/v2c/v3 Trap/Informes Grupos RMON (1, 2, 3, 9) • Plantilla SDM • Cliente DHCP/BOOTP • LLDP/LLDP-MED 802.1ab • Instalación automática de DHCP • Imagen dual, Configuración dual • Monitorización de la CPU • Diagnóstico de cable • EEE (Energy Efficient Ethernet) • Recuperación de contraseña • SNTP (Simple Network Time Protocol) • Registro del sistema Otros Certificaciones CE, FCC, RoHS Contenido del Paquete - Switch G3210X-M2 - Cable de alimentación - Guía de instalación rápida - Kit de montaje en bastidor - Pies de goma Requisitos del sistema Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® or Linux.
Esta publicación aún no tiene equivalencias validadas con otras tiendas.
Más opciones de la misma categoría para comparar y elegir.
Sumá tu catálogo a Oferta Gamer.