Switch Tp Link Sg3452p 48 Puertos Gigabit Poe+ 4 Sfp+
Redes y conectividad

Switch Tp Link Sg3452p 48 Puertos Gigabit Poe+ 4 Sfp+

Part number / MPN: NTTP006273GTIN: 6935364006273Código de tienda: 204459
$1.022.523,00
Nuevo● En stock
Ver producto en la tienda ↗
NO TE PIERDAS LA BAJA

Avisame cuando baje de precio

Switch Tp Link Sg3452p 48 Puertos Gigabit Poe+ 4 Sfp+

Te avisamos por email si baja el precio de este producto en SCI SRL.

Confirmá el enlace que te enviamos por email. Recibirás un solo aviso por esta alerta. Podés darte de baja cuando quieras. Al confirmar también creamos tu cuenta para administrar avisos, favoritos e historiales. La contraseña es opcional; la alerta caduca a los 180 días.

Guardar en favoritos

Precio y condición informados por el comercio. Confirmá la forma de pago, el envío y la disponibilidad al comprar.

Última confirmación: 03/10/2026 00:34.

LA INFORMACIÓN TAMBIÉN JUEGA

Evolución del precio

Precio registrado de Switch Tp Link Sg3452p 48 Puertos Gigabit Poe+ 4 Sfp+

Historial de esta publicación en SCI SRL, para la misma condición. Registramos cambios y confirmaciones diarias desde su incorporación. No contamos con precios anteriores a esa fecha.

Ver registros de precio
FechaPrecioRegistro
03/10/2026 00:34 $1.022.523,00Confirmación diaria
02/10/2026 20:35 $1.022.523,00Confirmación diaria
02/10/2026 20:24 $1.022.523,00Cambio registrado
02/10/2026 18:23 $1.022.523,00Cambio registrado

Conocé el producto

Descripción de la tienda

SCI Informática - 30 Años ___________________________________________ SKU: NTTP006273 Switch Tp Link Sg3452p 48 Puertos Gigabit Poe+ 4 Sfp+ - Presupuesto PoE de 384 W : 48 puertos PoE+ compatibles con 802.3at/af con una fuente de alimentación total de 384 W * . - Puertos Gigabit completos : 48 puertos RJ45 gigabit y 4 ranuras SFP gigabit proporcionan conexiones de alta velocidad. - Integrado en Omada SDN : aprovisionamiento sin intervención (ZTP) ** , gestión centralizada de la nube y monitorización inteligente. - Gestión centralizada : acceso a la nube y aplicación Omada para máxima comodidad y fácil gestión. - Enrutamiento estático : ayuda a enrutar el tráfico interno para un uso más eficiente de los recursos de la red. - Estrategias de seguridad robustas : vinculación de puertos IP-MAC, ACL, seguridad de puertos, defensa DoS, control de tormentas, snooping DHCP, 802.1X, autenticación Radius y más. - Optimice las aplicaciones de voz y video : QoS L2/L3/L4 y snooping IGMP. - Gestión independiente : Web, CLI (puerto de consola, Telnet, SSH), SNMP, RMON y doble imagen ofrecen potentes capacidades de gestión. Especificaciones: CARACTERÍSTICAS DEL HARDWARE Interfaz • 48 puertos RJ45 de 10/100/1000 Mbps • 4 ranuras SFP Gigabit • 1 puerto de consola RJ45 • 1 puerto de consola micro-USB Cantidad de fans 3 Fuente de alimentación 100-240 V CA ~ 50/60 Hz Puertos PoE+ (RJ45) • Estándar: compatible con 802.3at/af • Puertos PoE+: 48 puertos, hasta 30 W por puerto • Presupuesto de energía: 384 W Puertos PoE (RJ45) • Estándar: compatible con 802.3at/af • Puertos PoE+: 48 puertos, hasta 30 W por puerto • Presupuesto de energía PoE: 384 W* Dimensiones (Ancho x Profundidad x Alto) 17,3 × 13,0 × 1,7 pulgadas (440 × 330 × 44 mm) Montaje Montaje en bastidor Consumo máximo de energía 52,5 W (sin PD conectado) 485,4 W (110 V/60 Hz) (con PD de 384 W conectado) Disipación máxima de calor 179,1 BTU/h (110 V/60 Hz) (sin PD conectado) 1656,2 BTU/h (110 V/60 Hz) (con PD de 384 W conectado) ACTUACIÓN Capacidad de conmutación 104 Gbps Tasa de reenvío de paquetes 77,4 Mpps Tabla de direcciones MAC 16 mil Memoria intermedia de paquetes 12 Mbit Marco gigante 9 KB CARACTERÍSTICAS DEL SOFTWARE Calidad del servicio • 8 colas de prioridad • Prioridad CoS/DSCP 802.1p • Programación de colas : SP (prioridad estricta) - WRR (Round Robin ponderado) - SP+WRR • Control de ancho de banda : limitación de clasificación basada en puerto/flujo • Rendimiento más uniforme • Acción para flujos : espejo (a interfaz compatible) - redirección (a interfaz compatible) - límite de velocidad - Observación de QoS Características de L3 • 16 interfaces IPv4/IPv6 • Enrutamiento estático : 48 rutas estáticas • ARP estático • 316 entradas ARP • ARP proxy • ARP gratuito • Servidor DHCP • Retransmisión DHCP • Retransmisión DHCP L2 Características L2 y L2+ • Agregación de enlaces - Agregación de enlaces estáticos - 802.3ad LACP - Hasta 8 grupos de agregación y hasta 8 puertos por grupo • Protocolo de árbol de expansión - 802.1d STP - 802.1w RSTP - 802.1s MSTP - STP Seguridad: TC Protect, BPDU Filter, BPDU Protect, Root Protect, Loop Protect • Detección de bucle invertido - Basada en puerto - Basada en VLAN • Control de flujo - Control de flujo 802.3x - Prevención de bloqueo HOL • Duplicación - Duplicación de puertos - Duplicación de CPU - Uno a uno - Muchos a uno - Tx/Rx/Ambos Multidifusión L2 • Admite 511 grupos IGMP (IPv4, IPv6) • Inspección IGMP - Inspección IGMP v1/v2/v3 - Salida rápida - Consultador de inspecciones IGMP - Autenticación IGMP • Autenticación IGMP • MVR • Inspección MLD - Inspección MLD v1/v2 - Salida rápida - Consultador de inspecciones MLD - Configuración de grupo estático - Multidifusión IP limitada • Filtrado de multidifusión: 256 perfiles y 16 entradas por perfil Funciones avanzadas • Admite controlador de hardware Omada (OC200/OC300), controlador de software, controlador basado en la nube • Detección automática de dispositivos • Configuración por lotes • Actualización de firmware por lotes • Monitoreo de red inteligente • Advertencias de eventos anormales • Configuración unificada • Programación de reinicios • ZTP (aprovisionamiento sin intervención)** VLAN • Grupo VLAN : máximo de 4K grupos VLAN • VLAN etiquetada 802.1q • MAC VLAN: 12 entradas • Protocolo VLAN: plantilla de protocolo 16, protocolo VLAN 16 • GVRP • VLAN VPN (QinQ) : QinQ basado en puerto , QinQ selectivo • VLAN de voz Lista de control de acceso • ACL basada en tiempo • ACL MAC - MAC de origen - MAC de destino - ID de VLAN - Prioridad de usuario - Tipo de éter • ACL IP - IP de origen - IP de destino - Fragmento - Protocolo IP - Indicador TCP - Puerto TCP/UDP - DSCP/IP TOS - Prioridad de usuario • ACL combinada • ACL de contenido de paquete • ACL IPv6 • Política - Duplicación - Redirección - Límite de velocidad - Observación de QoS • La ACL se aplica a puerto/VLAN Seguridad • Vinculación de puerto IP-MAC - Inspección DHCP - Inspección ARP - Protección de origen IPv4 • Vinculación de puerto IPv6-MAC - Inspección DHCPv6 - Detección ND - Protección de origen IPv6 • Defensa DoS • Seguridad de puerto estática/dinámica - Hasta 64 direcciones MAC por puerto • Control de tormentas Broadcast/Multicast/Unicast - Modo de control kbps/ratio/pps • Control de acceso basado en IP/puerto/MAC • 802.1X - Autenticación basada en puerto - Autenticación basada en Mac - Asignación de VLAN - MAB - VLAN de invitado - Compatibilidad con autenticación y rendición de cuentas Radius • AAA (incluido TACACS+) • Aislamiento de puerto • Gestión web segura a través de https con SSLv3/TLS 1.2 • Gestión segura de interfaz de línea de comandos (CLI) con SSHv1/SSHv2 IPv6 • IPv6 dual IPv4/IPv6 • Snooping de detección de escucha de multidifusión (MLD) • ACL de IPv6 • Interfaz de IPv6 • Enrutamiento estático de IPv6 • Descubrimiento de vecino de IPv6 (ND) • Descubrimiento de unidad máxima de transmisión (MTU) de ruta • Protocolo de mensajes de control de Internet (ICMP) versión 6 • TCPv6/UDPv6 • Aplicaciones de IPv6 - Cliente DHCPv6 - Ping6 - Tracert6 - Telnet (v6) - SNMP de IPv6 - SSH de IPv6 - SSL de IPv6 - http/https - TFTP de IPv6 Gestión • GUI basada en la Web • Interfaz de línea de comandos (CLI) a través del puerto de consola, telnet • SNMPv1/v2c/v3 - Trap/Inform - RMON (1, 2, 3, 9 grupos) • Plantilla SDM • Cliente DHCP/BOOTP • 802.1ab LLDP/LLDP-MED • Instalación automática de DHCP • Imagen dual, configuración dual • Monitoreo de CPU • Diagnóstico de cable • EEE • Recuperación de contraseña • SNTP • Registro del sistema MIB • MIB II (RFC1213) • MIB de puente (RFC1493) • MIB de puente P/Q (RFC2674) • MIB de cliente de contabilidad Radius (RFC2620) • MIB de cliente de autenticación Radius (RFC2618) • Ping remoto, MIB de traceroute (RFC2925) • Compatibilidad con MIB privadas de TP-Link • MIB RMON (RFC1757, rmon 1,2,3,9) GESTIÓN Aplicación Omada Sí, a través de • Controlador basado en la nube Omada (no compatible con TL-SG2210P v4) • OC300 • OC200 • Controlador de software Omada Gestión centralizada • Controlador basado en la nube Omada (no compatible con TL-SG2210P v4) • Controlador de hardware Omada OC300 • Controlador de hardware Omada OC200 • Controlador de software Omada Acceso a la nube Sí, a través de • Controlador basado en la nube Omada (no compatible con TL-SG2210P v4) • OC300 • OC200 • Controlador de software Omada Aprovisionamiento sin intervención Sí. Requiere el uso del controlador basado en la nube Omada (compatible con TL-SG2210P v3.2, v5 y superiores, pero no con TL-SG2210P v4) Funciones de gestión • GUI basada en la Web • Interfaz de línea de comandos (CLI) a través del puerto de consola, telnet • SNMPv1/v2c/v3 - Trap/Inform - RMON (1, 2, 3, 9 grupos) • Plantilla SDM • Cliente DHCP/BOOTP • 802.1ab LLDP/LLDP-MED • Instalación automática de DHCP • Imagen dual, configuración dual • Monitoreo de CPU • Diagnóstico de cable • EEE • Recuperación de contraseña • SNTP • Registro del sistema OTROS Proceso de dar un título CE, FCC, RoHS Contenido del paquete • Conmutador TL-SG3452P • Cable de alimentación • Guía de instalación rápida • Kit de montaje en rack • Patas de goma Requisitos del sistema Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ o Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® o Linux.

Marca
TP-Link
Modelo / MPN
NTTP006273
GTIN
6935364006273
Categoría de Oferta Gamer
Redes y conectividad
Categoría original de la tienda
Productos > Conectividad y redes

Esta publicación aún no tiene equivalencias validadas con otras tiendas.

HACÉ QUE TE ENCUENTREN

Tu tienda. Su próximo setup.

Sumá tu catálogo a Oferta Gamer.

Quiero sumar mi tienda ↗