
Teléfono Ip T31g Yealink Classic Ip Phone Sip-t31g
Precio y condición informados por el comercio. Confirmá la forma de pago, el envío y la disponibilidad al comprar.
Última confirmación: 03/10/2026 00:34.
Evolución del precio
Historial de esta publicación en SCI SRL, para la misma condición. Registramos cambios y confirmaciones diarias desde su incorporación. No contamos con precios anteriores a esa fecha.
Ver registros de precio
| Fecha | Precio | Registro |
|---|---|---|
| 03/10/2026 00:34 | $165.807,00 | Confirmación diaria |
| 02/10/2026 20:35 | $165.807,00 | Confirmación diaria |
| 02/10/2026 20:24 | $165.807,00 | Cambio registrado |
| 02/10/2026 18:23 | $165.807,00 | Cambio registrado |
Conocé el producto
Descripción de la tienda
SCI INFORMÁTICA __________________________________________________________ Teléfono Ip T31G Yealink Classic Ip Phone Sip-t31G TEYE104847 Funciones de Audio • Voz HD: auricular HD, altavoz HD • Filtro inteligente de ruido • Códec de banda ancha: Opus, G.722 • Códec de banda estrecha: G.711, G.723.1, G.729, G.729A, G.726, iLBC • DTMF: In-band, Out-of-band (RFC 2833) y SIP INFO • Altavoz manos libres full duplex con AEC • VAD, CNG, AEC, PLC, AJB, AGC Características del teléfono • 2 cuentas VoIP • Retención de llamada, silencio, DND • Marcación rápida “one-touch”, línea directa • Desvío / transferencia de llamada, llamada en espera • Escuchar en Grupo, SMS, llamadas de emergencia • Remarcado, regresar llamada, contestadora automática • Conferencias locales de a 5 • Llamada IP directa sin proxy SIP • Elegir / Importar / Borrar los timbres • Selección automática o manual de fecha y hora • Plan de marcación • Navegador XML, Acción URL/URI • Capturas de Pantalla integradas • RTCP-XR, VQ-RTCPXR • Enhanced DSS Key Directorio • Directorio local de hasta 1000 entradas • Lista Negra • Directorio Remoto XML/LDAP • Método de búsqueda inteligente • Buscar en / importar / exportar un directorio • historial de llamadas: marcadas / recibidas / perdidas desviadas Características del IP-PBX • Indicador luminoso de ocupado (BLF), Bridged Line Apperance(BLA) • Número desconocido, rechazo de número desconocido • Hot desking, correo de voz • puestos flexibles • Aparcar llamadas, recuperación de llamadas • Ejecutivo y asistente Grabación centralizada de llamadas • Correo de voz visual • Grabación de llamadas Pantalla e Indicadores • LCD gráfico de 2,3" y 132 x 64 píxeles con retroiluminación • LED para indicar mensaje o llamada en espera • LEDS iluminados de dos colores (rojo o verde) para informar del estatus de la línea. • Interfaz de usuario intuitiva con iconos y soft keys • Múltiples idiomas • Identificador de llamadas con nombre y número • Ahorro de energía Teclas de Funciones • 2 teclas de línea con LED • 6 teclas de funciones: transferencia, mensaje, aufífono, remarcado, silencio, altavoz sin manos • 5 teclas de navegación • Teclas de control de volumen Interfase • Doble Puerto Gigabit Ethernet • PoE (IEEE 802.3af), Clase 2 • 1 puerto para auricular RJ9 (4P4C) • 1 puerto para audífono RJ9 (4P4C) Otras características físicas • Color: Gris Clásico • Montable en pared • Adaptador AC universal externo entrada AC 100-240V y salida DC 5V/600mA • Consumo de energía (PSU): 2-3W • Consumo de energía (PoE): 3-4W • Dimensión (W*D*H*T): 188mm*189mm*162mm*50mm Funcionamiento • Configuración: navegador/teléfono/aprovisonamiento automático • Aprovisionamiento automático vía FTP/TFTP/http/https para implementación masiva • Aprovisionamiento automático con PnP • Zero-sp-touch,TR-069 • Bloqueo del teléfono para protección de la privacidad personal Restablecer ajustes de fábrica, Reiniciar • Exportar el rastreo de paquetes, registro del sistemaRed y Seguridad • SIP v1 (RFC2543), v2 (RFC3261) • Compatible redundancia de servidor de llamadas • NAT traversal: modo STUN • Modo Proxy y modo peer-to-peer SIP link • Asignación de IP: estática/DHCP • Servidor de Internet http/https • soncronización de hora y fecha por SNTP • UDP/TCP/DNS-SRV(RFC 3263) • QoS: 802.1p/Q tagging (VLAN), Layer 3 ToS DSCP • SRTP para voz • Transport Layer Security (TLS) • https certificate manager • Encriptados AES para archivos de configuración • Digest authentication using MD5/MD5-sess • OpenVPN, IEEE802.1X • IPv6 • LLDP/CDP/DHCP VLAN • ICE Característica del embalaje • Contenido de la caja: - Teléfono IP Yealink, modelo SIP-T31G - Auricular y cable del auricular - Cable Ethernet - Base - Guía de inicio rápido - Alimentador (opcional)
- Marca
- Yealink
- Modelo / MPN
- TEYE104847
- GTIN
- 841885104847
- Categoría de Oferta Gamer
- Otros productos
- Categoría original de la tienda
- Productos > Telefonía
Esta publicación aún no tiene equivalencias validadas con otras tiendas.




























































