
Switch 18p Gbit 16p Poe+ 2sfp Omada Tp-link Tl-sg2218p
Precio y condición informados por el comercio. Confirmá la forma de pago, el envío y la disponibilidad al comprar.
Última confirmación: 24/10/2026 21:09.
Evolución del precio
Historial de esta publicación en SCI SRL, para la misma condición. Registramos cambios y confirmaciones diarias desde su incorporación. No contamos con precios anteriores a esa fecha. Los valores históricos extremadamente alejados del precio actual se omiten de esta visualización; los registros originales se conservan.
Ver registros de precio
| Fecha | Precio | Registro |
|---|---|---|
| 24/10/2026 21:09 | $460.591,00 | Confirmación diaria |
| 24/10/2026 20:07 | $460.591,00 | Confirmación diaria |
| 23/10/2026 20:04 | $460.591,00 | Confirmación diaria |
| 23/10/2026 16:04 | $460.591,00 | Cambio registrado |
Conocé el producto
Descripción de la tienda
SCI Informática - 30 Años SKU: NTTP689509 Switch 18p Gbit 16p Poe+ 2SFP Omada Tp-link Tl-sg2218p Caractertísticas - 16x puertos PoE+ a Gigabit 802.3af/at y 4× puertos SFP - Budget PoE total de 150W, hasta 30W de salida PoE por puerto* - Gestión centralizada en la nube a través de la web o de la aplicación Omada† - Admite gestión local via web, CLI, SNMP, y RMON - Enrutamiento estático ayuda en el enrutamiento interno del tráfico para una mayor eficiencia - VLAN, ACL, QoS, y IGMP Snooping - Carcasa metálica duradera y diseño para montaje en rack CARACTERÍSTICAS DE HARDWARE Estándares y Protocolos IEEE 802.3i, IEEE 802.3u, IEEE 802.3z, IEEE 802.3ab, IEEE 802.3ad, IEE 802.3af, IEEE 802.3x, IEEE 802.1d, IEEE 802.1s, IEEE 802.1w, IEEE 802.1q, IEEE 802.1p Interfaz 8 puertos 10/100/1000Mbps RJ45 2 ranuras SFP 1000Mbps (Auto-Negociación/Auto MDI/MDIX) Medios de Red 10BASE-T: Cable UTP categoría 3, 4, 5 cable (máximo 100m) 100BASE-TX/1000Base-T: Cable UTP categoría 5, 5e o superior (máximo 100m) 1000BASE-X: MMF, SMF Cantidad de Ventiladores Sin ventiladores Fuente de Alimentación 100 ~ 240 VCA, 50/60 Hz Adaptador de corriente externo (salida: 53,5 V CC / 1,31 A) Puertos PoE (RJ45) Estándar: Cumplen 802.3af/at Puertos PoE: 8 Puertos Potencia total disponible: 61W* Dimensiones 8.2* x 4.9 x 1.0 pulgadas (209 x 126 x 26mm) Montaje Escritorio / Montaje en pared Consumo de Potencia Máximo • V3.2: 76,5 W (220 V/50 Hz) (con 61 W PD conectado); 10,3 W (220 V/50 Hz) (sin PD conectado) • V4: 74,4 W (220 V/50 Hz) (con 61 W PD conectado) • V5: 77,8 W (110 V/60 Hz) (con PD de 61 W conectado) Disipación máxima de calor • V3.2: 261,02 BTU/h (220 V/50 Hz) (con 61 W PD conectado); 35,14 BTU/h (220 V/50 Hz) (sin PD conectado) • V4: 253,89 BTU/h (220 V/50 Hz) (con 61 W PD conectado) • V5: 265,3 BTU/h (110 V/60 Hz) (con PD de 61 W conectado) RENDIMIENTO Capacidad de Conmutación 20 Gbps Ancho de Banda / Backplane 20Gbps Tasa de Reenvío de Paquetes 14.88 Mpps Tabla de Direcciones MAC 8k Memoria del Buffer de Paquete 4.1 Mbit Jumbo Frame 9 KB CARACTERÍSTICAS DE SOFTWARE Calidad de Servicio • Prioridad 802.1p CoS / DSCP • 8 colas de prioridad • Modo de horario prioritario - SP (prioridad estricta) - WRR (Round Robin ponderado) • Configuración de peso de la cola • Control de Ancho de Banda - Límite de clasificación basado en puerto / flujo • Rendimiento más fluido • Control de tormentas - Modos de control múltiples (kbps / relación) - Control de difusión / multidifusión / unidifusión desconocida Características L2 y L2+ • 16 interfaces IP - Soporte de interfaz IPv4 / IPv6 • Enrutamiento estatico - 32 rutas estáticas IPv4 / IPv6 • Servidor DHCP • Relé DHCP - Relé de interfaz DHCP - Relé DHCP VLAN • Relé DHCP L2 • ARP estático • ARP proxy • ARP gratuito • Agregar un link - Agregación de enlaces estáticos - LACP 802.3ad - Hasta 8 grupos de agregación y hasta 8 puertos por grupo • Protocolo de árbol de expansión - 802.1D STP - 802.1w RSTP - MSTP 802.1s - Seguridad STP: TC Protect, BPDU Filter / Protect, Proteger la raíz • Detección de bucle invertido • Control de flujo - Control de flujo 802.3x • Reflejo - Duplicación de puertos - Duplicación de CPU - Doce y cincuenta y nueve de la noche - Muchos a uno - Basado en flujo - Entrada / Salida / Ambos • Protocolo de detección de enlace de dispositivo (DLDP) • 802.1ab LLDP / LLDP-MED Características Avanzadas • Detección automática de dispositivos • Configuración por lotes • Actualización de firmware por lotes • Supervisión de red inteligente • Advertencias de eventos anormales • Configuración unificada • Horario de reinicio VLAN • Grupo de VLAN - Max. Grupos de VLAN 4K • VLAN de etiqueta 802.1Q • MAC VLAN: 12 entradas • Protocolo VLAN • GVRP • VLAN de voz Lista de Control de Acceso • Admite hasta 230 entradas • Intervalo de tiempo - Porción de tiempo - Rango de tiempo de la semana - Rango de tiempo absoluto - Fiesta • ACL basada en el tiempo • MAC ACL - MAC de origen - MAC de destino - ID de VLAN - Prioridad de usuario - Tipo de éter • IP ACL - IP de origen - IP de destino - Protocolo IP - Bandera de TCP - Puerto de origen TCP / UDP - Puerto de destino TCP / UDP - TOS DSCP / IP • ACL de IPv6 • ACL combinado • Operación de reglas - Permitir / Denegar • Acción política - Espejo - Límite de tarifa - Redirigir - Observación de QoS • Enlace de reglas de ACL - Enlace de puertos - Enlace de VLAN • Acciones por flujos - Espejo (a la interfaz compatible) - Redirigir (a la interfaz compatible) - Límite de tarifa - Observación de QoS Seguridad • AAA • 802.1X - Autenticación basada en puerto - Autenticación basada en MAC (Host) - El método de autenticación incluye PAP / EAP-MD5 - MAB - VLAN de invitado - Admite autenticación Radius y responsabilidad • Enlace IP / IPv6-MAC - 512 entradas vinculantes - Indagación DHCP - Indagación DHCPv6 - Inspección ARP - Detección de ND • Protección de fuente de IP - 253 entradas - IP de origen + MAC de origen • Protección de fuente IPv6 - 183 entradas - Dirección IPv6 de origen + MAC de origen • Defensa DoS • Seguridad portuaria estática / dinámica / permanente - Hasta 64 direcciones MAC por puerto • Control de tormentas de difusión / multidifusión / unidifusión - modo de control de kbps / relación • Aislamiento de puertos • Gestión web segura a través de https con SSLv3 / TLS 1.2 • Interfaz de línea de comandos segura (CLI) gestión con SSHv1 / SSHv2 • Control de acceso basado en IP / Puerto / MAC IPv6 • Enrutamiento estático IPv6 y ACL • IPv6 Doble IPv4/IPv6 • Interfaz IPv6 • Descubrimiento de oyentes de multidifusión (MLD) Snooping • Descubrimiento de vecinos IPv6 (ND) • Descubrimiento de la unidad máxima de transmisión (MTU) de la ruta • Protocolo de mensajes de control de Internet (ICMP) versión 6 • TCPv6/UDPv6 • Aplicaciones IPv6 - Cliente DHCPv6 -Ping6 -Tracert6 - Telnet (v6) -IPv6 SNMP -IPv6 SSH - SSL IPv6 - http/https - IPv6 TFTP MIBs • MIB II (RFC1213) • Puente MIB (RFC1493) • MIB de puente P/Q (RFC2674) • MIB de cliente de contabilidad Radius (RFC2620) • MIB de cliente de autenticación Radius (RFC2618) • Ping remoto, Traceroute MIB (RFC2925) • Admite MIB privadas de TP-Link • RMON MIB (RFC1757, rmon 1,2,3,9) GESTIÓN Omada App si, a traves • Controlador basado en la nube Omada (no compatible con TL-SG2210P v4) • OC300 • OC200 • Controlador de software Omada Gestión Centralizada • Controlador de hardware Omada (OC300) • Controlador de hardware Omada (OC200) • Controlador de software Omada Acceso a la nube si, a traves • Controlador basado en la nube Omada (no compatible con TL-SG2210P v4) • OC300 • OC200 • Controlador de software Omada Aprovisionamiento sin contacto Sí. Requiere el uso del controlador basado en la nube de Omada (compatible con TL-SG2210P v3.2, v5 y superior, mientras que no es compatible con TL-SG2210P v4) Funciones de gestión • GUI basada en web • Interfaz de línea de comandos (CLI) a través de telnet • SNMPv1 / v2c / v3 • Notificación / captura SNMP • RMON (1,2,3,9 grupos) • Plantilla SDM • Cliente DHCP / BOOTP • Imagen dual, configuración dual • Supervisión de CPU • Diagnóstico de cables • EEE • SNTP • Registro del sistema Otros Certificaciones CE, FCC, RoHS Contenido del Paquete TL-SG2210P Adaptador de corriente Guía de Instalación Rápida Pies de goma Requisitos del sistema Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ or Windows 7/8, MAC® OS, NetWare®, UNIX® or Linux.
- Marca
- TP-Link
- Modelo / MPN
- NTTP689509
- GTIN
- 4897098689509
- Categoría de Oferta Gamer
- Redes y conectividad
- Categoría original de la tienda
- Productos > Conectividad y redes
Esta publicación aún no tiene equivalencias validadas con otras tiendas.











