Switch L2+ 40 Poe+ 8 Poe++ Gbit 4 Sfp+ Omada Sg3452xmpp
Redes y conectividad

Switch L2+ 40 Poe+ 8 Poe++ Gbit 4 Sfp+ Omada Sg3452xmpp

Part number / MPN: NTTP620870GTIN: 8885020620870Código de tienda: 256263
$1.747.507,00
Nuevo● En stock
Ver producto en la tienda ↗
NO TE PIERDAS LA BAJA

Avisame cuando baje de precio

Switch L2+ 40 Poe+ 8 Poe++ Gbit 4 Sfp+ Omada Sg3452xmpp

Te avisamos por email si baja el precio de este producto en SCI SRL.

Confirmá el enlace que te enviamos por email. Recibirás un solo aviso por esta alerta. Podés darte de baja cuando quieras. Al confirmar también creamos tu cuenta para administrar avisos, favoritos e historiales. La contraseña es opcional; la alerta caduca a los 180 días.

Guardar en favoritos

Precio y condición informados por el comercio. Confirmá la forma de pago, el envío y la disponibilidad al comprar.

Última confirmación: 02/10/2026 22:35.

LA INFORMACIÓN TAMBIÉN JUEGA

Evolución del precio

Precio registrado de Switch L2+ 40 Poe+ 8 Poe++ Gbit 4 Sfp+ Omada Sg3452xmpp

Historial de esta publicación en SCI SRL, para la misma condición. Registramos cambios y confirmaciones diarias desde su incorporación. No contamos con precios anteriores a esa fecha.

Ver registros de precio
FechaPrecioRegistro
02/10/2026 22:35 $1.747.507,00Confirmación diaria
02/10/2026 20:35 $1.747.507,00Confirmación diaria
02/10/2026 20:24 $1.747.507,00Cambio registrado
02/10/2026 18:23 $1.747.507,00Cambio registrado

Conocé el producto

Descripción de la tienda

SCI Informática - 30 años SKU: NTTP620870 __________________________________________________ SG3452XMPP Switch Omada L2+ de 48 puertos Gigabit y 4 SFP+ a 10G, con 40 PoE+ y 8 PoE++ - 8 puertos PoE++ a Gigabit, hasta 90W de salida PoE por puerto - 40 puertos PoE+ a Gigabit, hasta 30W de salida PoE por puerto - 4 puertos SFP+ a 10G - 750W* de budget total de energía - Gestión centralizada en la nube a través de la web o de la aplicación Omada - Admite gestión local via web, CLI, SNMP, y RMON - Enrutamiento estático ayuda en el enrutamiento interno del tráfico para una mayor eficiencia - VLAN, ACL, QoS, IGMP Snooping, OAM y DDM - ERPS admite protección y recuperación rápida en una topología de anillo - Carcasa metálica duradera y diseño para montaje en rack Especificaciones: CARACTERÍSTICAS DE HARDWARE Interfaz • 48 puertos RJ45 de 10/100/1000 Mbps (8 PoE++, 40 PoE+) • 4 ranuras SFP+ de 10G • 1 puerto de consola RJ45 • 1 puerto de consola Micro-USB Cantidad de Ventiladores 3 Bloqueo de Seguridad Físico Si Fuente de Alimentación 100-240 V CA~50/60 Hz Puertos PoE (RJ45) • Estándar: compatible con 802.3at/af/bt • Puertos PoE++: Puertos 1~8 (hasta 90 W de salida PoE por puerto) • Puertos PoE+: Puertos 9~48 (hasta 30 W de salida PoE por puerto) • Presupuesto de energía: 750 W* Dimensiones 17,3×13,0×1,7 pulgadas (440×330×44 mm) Montaje Montaje en rack Consumo de Potencia Máximo • 913,4 W (110 V/60 Hz) (con un PD de 750 W conectado) Disipación máxima de calor • 3114,69 BTU/h (110 V/60 Hz) (con PD de 750 W conectado) RENDIMIENTO Capacidad de Conmutación 176 Gbps Tasa de Reenvío de Paquetes 130,9 Mpps Tabla de Direcciones MAC 16 K Memoria del Buffer de Paquete 12 Mbit Marco Jumbo 9 KB CARACTERÍSTICAS DE SOFTWARE Calidad de Servicio • 8 colas de prioridad • Prioridad CoS/DSCP 802.1p • Programación de colas: SP (Prioridad estricta), WRR (Round Robin ponderado), SP+WRR • Control de ancho de banda: Limitación de clasificación basada en puerto/flujo • Rendimiento más fluido • Acción para flujos: Comentario QoS (Comentario 802.1P, Comentario DSCP) Características L2 y L2+ • 128 interfaces IP: admite interfaz IPv4/IPv6 • Enrutamiento estático: 48 rutas estáticas IPv4/IPv6 • ARP estático: 128 entradas estáticas • 512 entradas ARP • Proxy ARP • ARP gratuito • Servidor DHCP • Retransmisión DHCP: retransmisión de interfaz DHCP, retransmisión de VLAN DHCP • Retransmisión DHCP L2 • Agregación de enlaces • Protocolo Spanning Tree • Detección de bucle invertido • Control de flujo 802.3x • Duplicación Multidifusión L2 • Admite 1000 grupos IGMP (IPv4, IPv6) • Inspección IGMP • Autenticación IGMP • Registro de VLAN de multidifusión (MVR) • Inspección MLD • Filtrado de multidifusión: 256 perfiles y 16 entradas por perfil Características Avanzadas • Detección automática de dispositivos • Configuración por lotes • Actualización de firmware por lotes • Monitoreo inteligente de la red • Advertencias de eventos anormales • Configuración unificada • Programación de reinicio Funciones del ISP **: • L2PT (Tunelización de protocolo de capa 2) • Protocolo de detección de enlace de dispositivo (DLDP) • Inserción de ID PPPoE • ERPS • OAM de enlace Ethernet 802.3ah • DDM • sFlow VLAN • Grupo de VLAN: Máximo 4000 grupos de VLAN • VLAN etiquetada 802.1q • VLAN MAC: 30 entradas • VLAN de protocolo: Plantilla de protocolo 16, VLAN de protocolo 16 • VLAN privada • GVRP • VPN de VLAN: Asignación de VLAN, Reemplazo de VLAN • VLAN de voz Lista de Control de Acceso • ACL basada en tiempo • ACL MAC: MAC de origen, MAC de destino, ID de VLAN, Prioridad de usuario, Tipo de Ether • ACL IP: IP de origen, IP de destino, Fragmento, Protocolo IP, Indicador TCP, Puerto TCP/UDP, DSCP/IP TOS • ACL combinada • ACL de contenido de paquete • ACL IPv6 • Política: Duplicación, Redirección, Límite de velocidad, QoS Nota: • La ACL se aplica al puerto/VLAN Seguridad • Enlace IP-MAC-Puerto : 512 entradas - DHCP Snooping - Inspección ARP - Protección de origen IPv4: 100 entradas • Enlace IPv6-MAC-Puerto : 512 entradas - DHCPv6 Snooping - Detección ND - ND Snooping - Protección de origen IPv6: 100 entradas • Defensa DoS • Filtro DHCP • Seguridad de puerto estática/dinámica: hasta 64 direcciones MAC por puerto • Control de tormentas de difusión/multidifusión/unidifusión: modo de control kbps/ratio/pps • 802.1X : autenticación basada en puerto , autenticación basada en MAC , asignación de VLAN , MAB , VLAN de invitados , compatibilidad con autenticación y responsabilidad Radius • AAA (incluido TACACS+) • Aislamiento de puerto • Gestión web segura mediante https con SSLv3/TLS 1.2 • Gestión segura de interfaz de línea de comandos (CLI) con SSHv1/SSHv2 • Control de acceso basado en IP/puerto/MAC IPv6 • IPv6 Dual IPv4/IPv6 • Inspección de escucha de multidifusión (MLD) • ACL IPv6 • Interfaz IPv6 • Enrutamiento IPv6 estático • Descubrimiento de vecinos IPv6 (ND) • Descubrimiento de la unidad de transmisión máxima (MTU) de ruta • Protocolo de mensajes de control de Internet (ICMP) versión 6 • TCPv6/UDPv6 • Aplicaciones IPv6: Cliente DHCPv6, Ping6, Tracert6, Telnet (v6), SNMP IPv6, SSH IPv6, SSL IPv6, http/https, TFTP IPv6 MIBs • MIB II (RFC1213) • MIB de interfaz (RFC2233) • MIB de interfaz Ethernet (RFC1643) • MIB de puente (RFC1493) • MIB de puente P/Q (RFC2674) • MIB RMON (RFC2819) • MIB RMON2 (RFC2021) • MIB de cliente de contabilidad Radius (RFC2620) • MIB de cliente de autenticación Radius (RFC2618) • MIB de ping remoto y traceroute (RFC2925) • Compatibilidad con MIB privada de TP-Link GESTIÓN Adquiera la aplicación Sí. Requiere el uso del controlador de hardware Omada, el controlador basado en la nube Omada o el controlador de software Omada. Gestión Centralizada • Controlador basado en la nube de Omada • Controlador de hardware de Omada • Controlador de software de Omada Acceso a la nube Sí. Requiere el uso del controlador de hardware Omada, el controlador basado en la nube Omada o el controlador de software Omada. Aprovisionamiento sin contacto Sí. Requiere el uso del controlador basado en la nube de Omada. Funciones de gestión • Interfaz gráfica de usuario (GUI) basada en web • Interfaz de línea de comandos (CLI) a través del puerto de consola, telnet • SNMPv1/v2c/v3 - Trampa/Información - RMON (1, 2, 3, 9 grupos) • Plantilla SDM • Cliente DHCP/BOOTP • 802.1ab LLDP/LLDP-MED • Instalación automática de DHCP • Imagen dual, configuración dual • Monitorización de CPU • Diagnóstico de cables • EEE • Recuperación de contraseña • SNTP • Registro del sistema Otros Certificaciones CE, FCC, RoHS Contenido del Paquete • Conmutador SG3452XMPP • Cable de alimentación • Guía de instalación rápida • Kit de montaje en rack • Patas de goma Requisitos del sistema Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ o Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® o Linux.

Marca
TP-Link
Modelo / MPN
NTTP620870
GTIN
8885020620870
Categoría de Oferta Gamer
Redes y conectividad
Categoría original de la tienda
Productos > Conectividad y redes

Esta publicación aún no tiene equivalencias validadas con otras tiendas.

HACÉ QUE TE ENCUENTREN

Tu tienda. Su próximo setup.

Sumá tu catálogo a Oferta Gamer.

Quiero sumar mi tienda ↗