
Switch Gbit 16poe+ 8poe++ 4sfp+ L2 Tp Link Omada Sg3428xmpp



Precio y condición informados por el comercio. Confirmá la forma de pago, el envío y la disponibilidad al comprar.
Última confirmación: 03/10/2026 01:36.
Historial de esta publicación en SCI SRL, para la misma condición. Registramos cambios y confirmaciones diarias desde su incorporación. No contamos con precios anteriores a esa fecha.
| Fecha | Precio | Registro |
|---|---|---|
| 03/10/2026 01:36 | $432.955,00 | Confirmación diaria |
| 02/10/2026 20:35 | $432.955,00 | Confirmación diaria |
| 02/10/2026 20:24 | $432.955,00 | Cambio registrado |
| 02/10/2026 18:23 | $432.955,00 | Cambio registrado |
SCI Informática - 25 Años ________________________________________________________ SKU: NTTP010522 TL-SG3428X Switch L2+ administrable de 24 puertos Gigabit y 4 puertos 10Gbps SFP+ - Enlace ascendente ultrarrápido de 10G: 4 ranuras SFP + de 10 Gbps que permiten una conectividad de gran ancho de banda y una capacidad de conmutación sin bloqueo. - Velocidades Gigabit: los puertos RJ45 de 24 × gigabit ofrecen conexiones fiables y de alta velocidad a otros conmutadores y dispositivos. Integrado en Omada SDN: aprovisionamiento sin intervención (ZTP) *, administración centralizada en la nube y monitoreo inteligente. - Gestión centralizada: acceso a la nube y aplicación Omada para una máxima comodidad y una gestión sencilla. - Enrutamiento estático: ayuda a enrutar el tráfico interno para un uso más eficiente de los recursos de la red. - Estrategias de seguridad sólidas: enlace de puerto IP-MAC, ACL, seguridad de puerto, defensa DoS, control de tormentas, indagación DHCP, 802.1X, autenticación Radius y más. - Optimice las aplicaciones de voz y video: QoS L2 / L3 / L4 e IGMP snooping. - Gestión independiente: Web, CLI (puerto de consola, Telnet, SSH), SNMP, RMON e imagen dual ofrecen potentes capacidades de gestión CARACTERÍSTICAS DE HARDWARE Interfaz • 24 puertos RJ45 10/100/1000 Mbps • 4 ranuras 10G SFP + • 1 puerto de consola RJ45 • 1 puerto de consola micro-USB Cantidad de Ventiladores Sin ventilador Fuente de Alimentación 100-240 V CA ~ 50/60 Hz Dimensiones (WXDXH) 17,3 × 7,1 × 1,7 pulgadas (440 × 180 × 44 mm) Montaje Montaje en rack Consumo Máximo de energía 23,6 W (110 V / 60 Hz) Disipación Máxima de Calor 80,353 BTU / h (110 V / 60 Hz) RENDIMIENTO Capacidad de Switcheo 128 Gbps Tasa de Reenvío de Paquetes 95,23 Mpps Tabla de MAC Address 16 K Marco Jumbo 9 KB CARACTERÍSTICAS DE SOFTWARE Calidad de servicio • 8 colas de prioridad • Prioridad 802.1p CoS / DSCP • Programación de colas - SP (prioridad estricta) - WRR (Round Robin ponderado) - SP + WRR • Control de ancho de banda - Limitación de clasificación basada en puerto / flujo • Rendimiento más suave • Acción para flujos - Espejo (a la interfaz compatible) - Redirigir (a la interfaz compatible) - Límite de velocidad - Observación de QoS Características de L2 y L2 + • Agregación de enlaces - agregación de enlaces estáticos - 802.3ad LACP - Hasta 8 grupos de agregación, que contienen 8 puertos por grupo • Protocolo de árbol de expansión - 802.1d STP - 802.1w RSTP - 802.1s MSTP - STP Seguridad: TC Protect, BPDU Filter, Root Proteger • Detección de bucle invertido - Basado en puerto - Basado en VLAN • Control de flujo - Control de flujo 802.3x - Prevención de bloqueo HOL • Duplicación - Duplicación de puertos - Duplicación de CPU - Uno a uno - Muchos a uno - Tx / Rx / Ambos Multidifusión L2 • Indagación IGMP - Indagación IGMP v1 / v2 / v3 - Salida rápida - Querier de indagación IGMP - Autenticación IGMP • Autenticación IGMP • Indagación MLD - Indagación MLD v1 / v2 - Salida rápida - Querier indagación MLD - Configuración de grupo estático - Multidifusión de IP limitada • MVR • Filtrado de multidifusión: 256 perfiles y 16 entradas por perfil VLAN • Grupo VLAN - Máx. De grupos de VLAN 4K • VLAN etiquetada 802.1Q • VLAN MAC: 7 entradas • VLAN de protocolo: Plantilla de protocolo 16, VLAN de protocolo 16 • VLAN privada • GVRP • VLAN VPN (QinQ) - QinQ basado en puerto - QinQ selectivo • VLAN de voz Lista de control de acceso • Time-Based ACL • ACL MAC - MAC de origen - destino MAC - ID de VLAN - Prioridad del usuario - Éter Tipo • ACL IP -Source IP - IP de destino - Fragmento - Protocolo IP - Bandera TCP - puerto TCP / UDP - DSCP / IP TOS - Prioridad de usuario • ACL combinada • ACL de contenido del paquete • ACL de IPv6 • Política - Reflejo - Redirección - Límite de velocidad - Observación de QoS • ACL se aplica al puerto / VLAN Seguridad • Vinculación de puerto IP-MAC - 512 entradas - Indagación DHCP - Inspección ARP - Protección de origen IPv4: 100 entradas • Vinculación de puerto IPv6-MAC - 512 entradas - Indagación DHCPv6 - Detección ND - Protección de origen IPv6: 100 entradas • Defensa DoS • Seguridad de puerto estática / dinámica : hasta 64 direcciones MAC por puerto • Control de tormentas de difusión / multidifusión / unidifusión : modo de control de kbps / relación • 802.1X - Autenticación de base de puerto - Autenticación de base de Mac - Asignación de VLAN - MAB - VLAN de invitado - Admite autenticación Radius y responsabilidad • AAA (incluido TACACS +) • Aislamiento de puertos • Gestión web segura a través de https con SSLv3 / TLS 1.2 • Gestión de interfaz de línea de comandos segura (CLI) con SSHv1 / SSHv2 • Control de acceso basado en IP / puerto / MAC IPv6 • IPv6 Dual IPv4 / IPv6 • Detección de escucha de multidifusión (MLD) Snooping • IPv6 ACL • Interfaz IPv6 • Enrutamiento IPv6 estático • Detección de vecinos IPv6 (ND) • Detección de unidad de transmisión máxima de ruta (MTU) • Protocolo de mensajes de control de Internet (ICMP) versión 6 • TCPv6 / UDPv6 • Aplicaciones IPv6 - Cliente DHCPv6 - Ping6 - Tracert6 - Telnet (v6) - IPv6 SNMP - IPv6 SSH - IPv6 SSL - http / https - IPv6 TFTP Funciones L3 • 16 interfaces IPv4 / IPv6 • Enrutamiento estático : 48 rutas estáticas • ARP estático : 128 entradas estáticas • ARP proxy • ARP gratuito • Servidor DHCP • Relé DHCP - Relé de interfaz DHCP - Relé VLAN DHCP • Relé DHCP L2 Administración • GUI basada en web • Interfaz de línea de comandos (CLI) a través del puerto de la consola, telnet • SNMP v1 / v2c / v3 - Trap / Inform - RMON (1, 2, 3, 9 grupos) • Plantilla SDM • Cliente DHCP / BOOTP • 802.1ab LLDP / LLDP-MED • Instalación automática de DHCP • Imagen dual, configuración dual • Monitoreo de CPU • Diagnóstico de cable • EEE • Recuperación de contraseña • SNTP • Registro del sistema Características Avanzadas • Admite controlador de hardware Omada (OC200 / OC300), controlador de software, controlador basado en la nube • Detección automática de dispositivos • Configuración por lotes • Actualización de firmware por lotes • Monitoreo inteligente de la red • Advertencias de eventos anormales • Configuración unificada • Programa de reinicio • ZTP ( aprovisionamiento sin intervención) ) * MIB • MIB II (RFC1213) • Interfaz MIB (RFC2233) • Interfaz Ethernet MIB (RFC1643) • Puente MIB (RFC1493) • P / Q-Bridge MIB (RFC2674) • RMON MIB (RFC2819) • RMON2 MIB (RFC2021) • Contabilidad de radio MIB de cliente (RFC2620) • MIB de cliente de autenticación Radius (RFC2618) • Ping remoto, MIB de Traceroute (RFC2925) • Admite MIB privada de TP-Link OTROS Certificacion CE, FCC, RoHS Contenidos del Paquete • Interruptor TL-SG3428X • Cable de alimentación • Guía de instalación rápida • Kit de montaje en bastidor • Patas de goma
Esta publicación aún no tiene equivalencias validadas con otras tiendas.
Más opciones de la misma categoría para comparar y elegir.
Sumá tu catálogo a Oferta Gamer.