
Switch L2+ 40 Poe+ 8 Poe++ Gbit 4 Sfp+ Omada Sg3452xmpp



Precio y condición informados por el comercio. Confirmá la forma de pago, el envío y la disponibilidad al comprar.
Última confirmación: 02/10/2026 23:35.
Historial de esta publicación en SCI SRL, para la misma condición. Registramos cambios y confirmaciones diarias desde su incorporación. No contamos con precios anteriores a esa fecha.
| Fecha | Precio | Registro |
|---|---|---|
| 02/10/2026 23:35 | $170.523,00 | Confirmación diaria |
| 02/10/2026 20:35 | $170.523,00 | Confirmación diaria |
| 02/10/2026 20:24 | $170.523,00 | Cambio registrado |
| 02/10/2026 18:23 | $170.523,00 | Cambio registrado |
SCI Informática - 30 Años __________________________________________________ SKU: NTTP689486 Switch Poe 5p Gbit Exterior Smart Tp Link Omada SG2005P-PD Características - Distancia PoE de hasta 200m. Duplica la distancia de transmisión a velocidad Gigabit, perfecto para instalaciones de videovigilancia y puntos de acceso de largo alcance. - 1 puerto Gigabit PoE++ in y 4 puertos PoE+ out. Admite hasta 64W / 44W / 19W/ 6W de salida de potencia PoE cuando se alimenta con 802.3bt Tipo 4 (90W), 802.3bt Tipo 3 (60W), 802.3at y 802.3af PoE, respectivamente.** - Certificación IP55, resistente al exterior. Soporta las inclemencias del tiempo como el agua, polvo, rayos UV y rayos 4KV, garantizando un funcionamiento estable. - Fácil instalación. Fácil de montar en una pared o poste, kits de montaje incluidos. - Integración con Omada en la nube. Accede a funcionalidades avanzadas como la gestión centralizada desde la nube, monitorización Avanzada, gestión multisitio y funciones como la lista de control de acceso (ACL), QoS y VLAN. Especificaciones: CARACTERÍSTICAS DE HARDWARE Estándares y Protocolos IEEE 802.3i, IEEE 802.3u, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3bt, IEEE 802.3x, IEEE 802.1d, IEEE 802.1s, IEEE 802.1w, IEEE 802.1q, IEEE 802.1p, IEEE 802.1x Interfaz • 1× 10/100/1000 Mbps RJ45 PoE In Ports (compliance with 802.3af/at/bt) • 4× 10/100/1000 Mbps RJ45 PoE Out Ports (compliance with 802.3af/at PoE) Medios de Red • 10BASE-T: UTP category 3, 4, 5 cable (maximum 100m) • 100BASE-TX/1000Base-T: UTP category 5, 5e or above cable (maximum 100m) Cantidad de Ventiladores Fanless Fuente de Alimentación Obtain Power from 802.3af/at/bt PoE Source Puertos PoE (RJ45) • PoE In Port: Port 5, Compliance with 802.3af/at/bt • PoE Out Ports: Ports 1-4, compliance with 802.3af/at PoE • PoE Power Budget: -64 W when powered by 802.3bt Type 4 (90 W) -44 W when powered by 802.3bt Type 3 (60 W) -19 W when powered by 802.3at -6 W when powered by 802.3af Dimensiones 3.9 × 1.5 × 6.7 in (100 × 38.5 × 170 mm) Consumo de Potencia Máximo 71.5 W (when powered by 802.3bt Type 4 (90 W)) Disipación máxima de calor 243.99 BTU/hr (when powered by 802.3bt Type 4 (90 W)) RENDIMIENTO Capacidad de Conmutación 10 Gbps Tasa de Reenvío de Paquetes 7.44 Mpps Tabla de Direcciones MAC 8k Memoria del Buffer de Paquete 4.1 Mbit Jumbo Frame 9 KB CARACTERÍSTICAS DE SOFTWARE Calidad de Servicio • 802.1p CoS/DSCP priority • 8 priority queues • Priority Schedule Mode - SP (Strict Priority) - WRR (Weighted Round Robin) • Queue Weight Config • Bandwidth Control - Port/Flow-based Rating Limit • Smoother Performance • Storm Control - Multiple Control Modes(kbps/ratio) - Broadcast/Multicast/Unknown-Unicast Control Características L2 y L2+ • 32 IP Interfaces - Support IPv4/IPv6 Interface • Static Routing - 32 IPv4/IPv6 Static Routes • DHCP Server • DHCP Relay - DHCP Interface Relay - DHCP VLAN Relay • DHCP L2 Relay • Static ARP • Proxy ARP • Gratuitous ARP • Link Aggregation - Static link aggregation - 802.3ad LACP - Up to 8 aggregation groups and up to 8 ports per group • Spanning Tree Protocol - 802.1D STP - 802.1w RSTP - 802.1s MSTP - STP Security: TC Protect, BPDU Filter/Protect, Root Protect • Loopback Detection • Flow Control - 802.3x Flow Control • Mirroring - Port Mirroring - CPU Mirroring - One-to-One - Many-to-One - Flow-Based - Ingress/Egress/Both • Device Link Detect Protocol (DLDP) • 802.1ab LLDP/ LLDP-MED Multicast L2 • 511 IPv4, IPv6 shared multicast groups • IGMP Snooping - IGMP v1/v2/v3 Snooping - Fast Leave - IGMP Snooping Querier - Static Group Config • Multicast VLAN Registration (MVR) • Multicast Filtering • MLD Snooping - MLD v1/v2 Snooping - Fast Leave - MLD Snooping Querier - Static Group Config • Limited IP Multicast (256 profiles and 16 entries per profile) Características Avanzadas • Automatic Device Discovery • Batch Configuration • Batch Firmware Upgrading • Intelligent Network Monitoring • Abnormal Event Warnings • Unified Configuration • Reboot Schedule Soporte IPv6 • IPv6 Dual IPv4/IPv6 • Multicast Listener Discovery (MLD) Snooping • IPv6 neighbor discovery (ND) • Path maximum transmission unit (MTU) discovery • Internet Control Message Protocol (ICMP) version 6 • TCPv6/UDPv6 • IPv6 applications - DHCPv6 Client - Ping6 - Tracert6 - Telnet (v6) - IPv6 SNMP - IPv6 SSH - IPv6 SSL - http/https - IPv6 TFTP VLAN • VLAN Group - Max. 4K VLAN Groups • 802.1Q tag VLAN • MAC VLAN: 12 Entries • Protocol VLAN • GVRP • Voice VLAN Lista de Control de Acceso • Support up to 230 entries • Time-Range - Time Slice - Week Time-Range - Absolute Time-Range - Holiday • Time-based ACL • MAC ACL - Source MAC - Destination MAC - VLAN ID - User Priority - Ether Type • IP ACL - Source IP - Destination IP - IP Protocol - TCP Flag - TCP/UDP Source Port - TCP/UDP Destination Port - DSCP/IP TOS • IPv6 ACL • Combined ACL • Rule Operation - Permit/Deny • Policy Action - Mirror - Rate Limit - Redirect - QoS Remark • ACL Rules Binding - Port Binding - VLAN Binding • Actions for flows - Mirror (to supported interface) - Redirect (to supported interface) - Rate Limit - QoS Remark Seguridad • AAA • 802.1X - Port-based authentication - MAC (Host) based authentication - Authentication Method includes PAP/EAP-MD5 - MAB - Guest VLAN - Support Radius authentication and accountability • IP/IPv6-MAC Binding - 512 Binding Entries - DHCP Snooping - DHCPv6 Snooping - ARP Inspection - ND Detection • IP Source Guard - 253 Entries - Source IP+Source MAC • IPv6 Source Guard - 183 Entries - Source IPv6 Address+Source MAC • DoS Defend • Static/Dynamic/Permanent Port Security - Up to 64 MAC addresses per port • Broadcast/Multicast/Unicast Storm Control - kbps/ratio control mode • Port Isolation • Secure web management through https with SSLv3/TLS 1.2 • Secure Command Line Interface (CLI) management with SSHv1/SSHv2 • IP/Port/MAC-based access control MIBs • MIB II (RFC1213) • Bridge MIB (RFC1493) • P/Q-Bridge MIB (RFC2674) • Radius Accounting Client MIB (RFC2620) • Radius Authentication Client MIB (RFC2618) • Remote Ping, Traceroute MIB (RFC2925) • Support TP-Link private MIBs • RMON MIB(RFC1757, rmon 1,2,3,9) GESTIÓN Omada App Yes, through • Omada Cloud-Based Controller • Omada Hardware Controller • Omada Software Controller Gestión Centralizada • Omada Cloud-Based Controller • Omada Hardware Controller • Omada Software Controller Acceso a la nube Yes, through • Omada Cloud-Based Controller • Omada Hardware Controller • Omada Software Controller Aprovisionamiento sin contacto Yes. Requiring the use of Omada Cloud-Based Controller. Funciones de gestión • Web-based GUI • Command Line Interface (CLI) through telnet • SNMPv1/v2c/v3 • SNMP Trap/Inform • RMON (1,2,3,9 groups) • SDM Template • DHCP/BOOTP Client • Dual Image, Dual Configuration • CPU Monitoring • Cable Diagnostics • EEE • SNTP • System Log Otros Certificaciones CE, FCC, RoHS Contenido del Paquete • SG2005P-PD • Mounting Kits • Installation Guide Requisitos del sistema Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® or Linux.
Esta publicación aún no tiene equivalencias validadas con otras tiendas.
Más opciones de la misma categoría para comparar y elegir.
Sumá tu catálogo a Oferta Gamer.